Forum:ProSteel
Thema:Bohrungen 8-eckig bei Abwicklungen
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
jkies

Beiträge: 99 / 0

Windows 7 (64bit)
ProStructure V8i-S4/S6; AutoCAD 2012/2015

Hallo Guggi,

gleiches Problem hatte ich auch schon.
Egal was du einstellst bei der Abwicklung bekommst du keine Kreise für die Bohrungen.
Die einzige Möglichkeit ist wie du beschrieben hast die Anzahl der Segmente hochsetzen, die Abwicklung sprengen und mit pedit die Segmente in Kreise umwandeln. Dann kannst Du auch ein Achsenkreuz setzen oder die kreise zum Bemassen fangen.

Grüße
Jens