Forum:Pro ENGINEER
Thema:Animation von 2 Bewegungen
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge bearbeiten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Frau-PROE

Beiträge: 2785 / 164

Privat:
DELL Vostro 1710
WinXP-Pro
Wildfire4 M020 SE
CoCreate PE 2.0

Dienstlich:
NIX
Arbeitslos und Spaß dabei!

Moin Andjel,

erstmal herzlich Willkommen im Forum! 

Zu Deinem Problem:
Jau, das klingt ziemlich einfach, und es fallen mir, je nach Softwareversion,  direkt schon verschiedenste Lösungen ein.

Verrate mir, welche ProE-Version Du verwendest und ich verrate Dir, was Du tun mußt!
(Am besten per System-Info)

HTH, Nina

------------------
Nichts auf der Welt ist so gerecht verteilt wie Intelligenz.
Jeder ist der Meinung, genug davon zu besitzen. [René Descartes]
Ist das nicht wunderbar?!?    
System-Info | Bildschirmaufzeichnung | Creo-Forum | Richtig fragen