Forum:Pro ENGINEER
Thema:Verbindung in Drehgelenk ändern
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
zini

Beiträge: 244 / 0

Dell Precision 690 Workstation XEON Dual Core
Quadro FX 1400
Wildfire 4.0 M130
Creo 2.0

Hallo,
Wie Ihr auf dem Video sehen könnt, möchte ich die Verbindung von der Zahnriemenscheibe auf ein Drehgelenk ändern. -> geht leider nicht.

Warum,Wieso.. übersehe ich etwas?

Muss man den Teil neu einbauen??? Das kann es auch nicht sein oder?

Gruß Andi

Wyndorps

Beiträge: 4472 / 140

HP Z440
DELL M6300 XP64
Ideapad U160 (mit CREO!)
CREO/Elements 5
Creo 2.0
Creo 3.0
Creo 4.0
SUT2018 (DesignTools)
Windchill 10.2

Nimm einmal den Haken bei "Annahmen zulassen" heraus. Wenn die übriggebliebenen Einbaubedingungen dann einem Drehgelenk gleichwertig sind geht es eventuell!

------------------
----------------

"Ich stimme mit der Mathematik nicht überein. Ich meine, daß die Summe von Nullen eine gefährliche Zahl ist."  (Stanislaw Jerzy Lec)

zini

Beiträge: 244 / 0

Dell Precision 690 Workstation XEON Dual Core
Quadro FX 1400
Wildfire 4.0 M130
Creo 2.0

Hab es gefunden. Die Teile nach der Zahnriemenscheibe waren das problem.


LG