Forum:NX
Thema:Fehlende Struktur TC im NX
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
tom-nx

Beiträge: 2764 / 0

NX12.0.2 (NX1953 testing)
NX-CAM
BCT aClass V18
TC11.5.0.7
Win 10-64bit
Dell Precision T3610
Nvidia K2000
3DConnexion Space Explorer

Hallo Robse-Ponte,

ich hab leider keine Lösung und auch keine Idee was euch die BOM´s vermurkst.

Da wir aber vor nicht allzu langer Zeit mit Siemens über mögliche Kombinationen (NX & TC) gesprochen haben und auch bei uns die Idee herumkreiste NXCR mit TC11.6.x zu betreiben, kam von Siemens zwar ein "ja das ist supportet", aber uns wurde davon abgeraten.

NXCR mit 12.2 aufwärts kam als Vorschlag. Ob das eine allgemein gültige Aussage ist kann ich leider nicht sagen.

Die TC11.6 ist wenn ich das von Siemens richtig verstanden habe, ja eher schon eine TC12.irgendwas, aber heißt halt nicht so.
Was das im Detail heißt weiß ich leider nicht.

Ob das aktuelle Problem damit zu tun hat weiß ich freilich nicht.

Grüße,
Thomas