Forum:NX
Thema:Fehlende Struktur TC im NX
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Sir-Nosferatu

Beiträge: 64 / 0

------------------------------------------------------------
Windows 10 PRO |
Intel Core i7-8550U CPU@1.8-1.99GHz,
16GB RAM | Radeon™ Pro WX3100 (Mobile)
------------------------------------------------------------
NX7.5 bis NX1953... | NX... EAP
------------------------------------------------------------

Hallo zusammen,

den PLMXML-Fehler hatte ich mal in Kombination mit zugewiesenen Projekten.

Geholfen hat:
CAD Daten schliessen - Projekt im Tc abgehängen (speichern) - CAD erneut öffnen - speichern und Projekt dann wieder zuweisen...

Wenn das nicht hilft hatte ich im zweiten Schritt in den CD die  "Sychronize Assembly Arrangements" deaktiviert.

Grüße,

Sir-Nosferatu

------------------
Wenn Du schnell gehen willst, geh' alleine.
Wenn Du weit kommen willst, geh' gemeinsam.
(Afrikanisches Sprichwort)