Forum:NX
Thema:Maus Einstellung
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Saturn12

Beiträge: 1 / 0

NX11

Hallo liebe Community,

ich bin neu im Forum und habe nichts zu meinem Problem gefunden. Seit einiger Zeit habe ich Probleme im QuickPick.
Wenn ich mit meiner Maus über die Punkte fahre, wählt es nichts an. Erst mit betätigen der Maustaste wird es angewählt und mit weiterem betätigen ausgeführt.
Weiß jemand wie ich das einstellen kann, dass meine Maus wie gehabt mitwählt bzw selektiert und ich mit einem klick ausführen kann?

ich danke für jede Hilfe

mseufert

Beiträge: 2417 / 0

HP Z420
WIN XP32 / WIN7 64
UG NX6-11
SUN Ultra 60
Solaris 7
CADDS5
3D Printer Prusa MK2 S

Hallo Saturn12,

in den Selection Preferences gibt's Einstellungen für's schnelle Schwein. Vielleicht ist dort was verkehrt.

Gruß, Michael

------------------
Ein Mensch wird laut, wenn er was will;
wenn er's erst hat, dann wird er still;
Das "Danke" ist, nach alter Sitte,
Weit selt'ner als das "Bitte, Bitte".