Forum:EPLAN Electric P8
Thema:Makros Siemens Geb��udetechnik
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
ralfm

Beiträge: 5205 / 117

Win XP Pro SP2
EPLAN 5.50, 5.60, 5.70
EPLAN Electric P8
WSCAD 4.0, 4.4, 5.0, 5.1
Core 2 Duo E6400, 2GB

Hallo,
im ersten Moment habe ich den Hersteller mit einem Endkunden verwechselt; da ging es um Satchwell. 

Ich habe aber mal etwas mit RLU 210 gemacht, 2010 und noch mit E5. Da gab es auch nichts, also Gerätekästen, Anschlüsse G, G0... zack.

------------------
Grüße
Ralf

--------------