Forum:EPLAN Electric P8
Thema:Abfrage Klemmleiste komplett absetzen weg
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
BjoernSchl

Beiträge: 12 / 0

EPLAN Electric P8
Professional
2.0.9.4831
2.2.5.6338
EPLAN 5.70 SP1

Hallo,

leider habe ich in einem unbedachten Moment bei der Abfrage ob eine Klemmleiste komplett oder einzeln abgesetzt werden soll, den Haken bei "Nicht mehr nachfragen" gesetzt. Jetzt soll jede Klemmleiste komplett abgesetzt werden, was nicht immer passt.

Kann mir jemand sagen, wie ich diese Abfrage wieder aktivieren kann?

Vielen Dank im voraus

ME1

Beiträge: 231 / 0

P8 Prof 64-Bit 2.6
Eplan 5.70 sp1

Hallo,

hier (bild):
http://ww3.cad.de/foren/ubb/uploads/AhPlaner/Meldungenreaktivieren.jpg

Dann Klick: "unterdrückte Meldungen reaktivieren"


------------------
Gruß
--------------------
Sleep with an engineer, wake up smarter!

[Diese Nachricht wurde von ME1 am 24. Feb. 2014 editiert.]

BjoernSchl

Beiträge: 12 / 0

EPLAN Electric P8
Professional
2.0.9.4831
2.2.5.6338
EPLAN 5.70 SP1

Klappt
Danke