Forum:EPLAN Electric P8
Thema:Klemmenanschlussplan Filter
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
EplAndreas

Beiträge: 102 / 0

Win7 32Bit; P8 prof. 2.3.5

Ich wusste nicht wie das Häkchen wirkt... nur als "Meldung" das gefilter werden muss, oder automatisch. Aber versucht hatte ich schon beides.
Komischer Weise habe ich Klemmleisten, die werden durch den Filter berücksichtigt und nicht ausgewertet, gleichzeitig werden andere Klemmleisten trotz Häkchen ausgewertet :/
Irgendwo macht Eplan da noch Unterschiede (oder ich), hab aber noch keine Peilung worin der Unterschied liegt... aber gestern war auch Montag  

Zusatz: Der Filter muss nicht gesetzt werden (gerade getestet)

[Diese Nachricht wurde von EplAndreas am 04. Jun. 2013 editiert.]