Forum:AutoCAD Civil 3D
Thema:DGM Modellierungsfehler
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Fantl

Beiträge: 6 / 0

XP 32 bit Prof. SP3, Intel E7200 Duo 2,53GHz 4GB
Fire Pro V5800
CIVIL 3D 2011, SP1, Österreich Ext

Danke für die Antworten! Die Prüfung ergab keine Fehler. (soweit ich das beurteilen kann). Ich habe von vorne begonnen, dabei ist mir aufgefallen, dass offensichtlich die erzeugte Verschneidung mit dem Urgelaende diese Fehlermeldung erzeugt. Die Verschneidung sieht eigentlich gut aus, d.h. keine Ausreißer über den Rand usw.  Wenn ich die Verschneidung lösche, dann ist die Meldung weg!? Diese Zeichnung kann ich dann nach dem sichern auch wieder öffnen!
WHERST führt zur zur Fehlermeldung ".." und verabschiedet sich wieder!

Na ja, je öfter man was macht umso besser merkt man's sich!! 

schöne Grüße