Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Spinfire
  Konfigurationsproblem oder Bug?

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Konfigurationsproblem oder Bug? (481 mal gelesen)
CErler
Mitglied
CAD Konstrukteur

Sehen Sie sich das Profil von CErler an!   Senden Sie eine Private Message an CErler  Schreiben Sie einen Gästebucheintrag für CErler

Beiträge: 4
Registriert: 25.10.2001

erstellt am: 25. Jan. 2002 08:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
ich habe beim 3DView (Version 4) folgendes Problem: wenn ich mir eine
Datenbasis zusammenstelle und die einzelnen Teilmodelle einfaerbe und
teilweise ausblende (z.B. Kurven oder bestimmte Layer) und diese fuer
mich optimierte Darstellung abspeichere und anschließend wieder lade,
sind auf einmal alle Teilmodelle mit allen Layern wieder sichtbar gesetzt.
Das ist auf Dauer mehr als nur aergerlich, da man so jede Vorfuehrung
neu konfigurieren muss. Ist das jetzt ein Konfigurationsproblem oder
vielleicht doch ein kleiner aber sehr stoerender Bug?
Vielleicht kennt jemand eine Loeseung des Problems.

Viele Gruesse
C.Erler

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

JL
Mitglied
Dipl.-Ing.


Sehen Sie sich das Profil von JL an!   Senden Sie eine Private Message an JL  Schreiben Sie einen Gästebucheintrag für JL

Beiträge: 20
Registriert: 10.08.2000

erstellt am: 25. Jan. 2002 12:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für CErler 10 Unities + Antwort hilfreich

Hallo Herr Erler,

leider haben wir dieses Phänomen auch festgestellt. Wir haben bereits die Entwickler informiert und informieren Sie, sobald wir genauere Informationen haben.

Viele Grüße

Jochen Layer
AGS GmbH
support@ags.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz