Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Structural Detailing
  Stahlbau Verband an nicht paralellen Trägern

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Stahlbau Verband an nicht paralellen Trägern (2028 mal gelesen)
Matze2701
Mitglied
PLANTer


Sehen Sie sich das Profil von Matze2701 an!   Senden Sie eine Private Message an Matze2701  Schreiben Sie einen Gästebucheintrag für Matze2701

Beiträge: 146
Registriert: 19.01.2012

erstellt am: 19. Dez. 2013 10:56    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Verbindung1.JPG


So_solls.JPG

 
Hallo Community.

Ich habe ein kleines Problem mit den Verbänden.

Dies funktionieren einwandfrei solange die Stahlträger paralell verlaufen.
Nun soll aber ein Verband platziert werden an Trägern die ein 90° Winkel bilden, dabei sagt mir aber das Macro: Die Träger erfüllen die Kriterien nicht.
Schaut euch dazu bitte einmal das Bild Verbindung1 an. Der Träger ganz unter ist eigentlich nicht da und diesen habe ich nur hinzugefügt um den Verband platzieren zu können. Der Verband soll aber, wie in Bild So_solls, links an den Träger angeschraubt werden.

Kann mir wer ein Tipp geben wie ich das realisieren kann?

Gruß Matze

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Soui21
Mitglied



Sehen Sie sich das Profil von Soui21 an!   Senden Sie eine Private Message an Soui21  Schreiben Sie einen Gästebucheintrag für Soui21

Beiträge: 667
Registriert: 24.11.2010

Intel Core 2 Duo, E8500 @ 3.16 Ghz, 3,5gb RAM<P>Plant 3D 2013 SP2

erstellt am: 19. Dez. 2013 11:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Matze2701 10 Unities + Antwort hilfreich

Hi Matze,

ich teste das gleich mal, ich habe eine Ahnung wo dein Problem liegen könnte.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Soui21
Mitglied



Sehen Sie sich das Profil von Soui21 an!   Senden Sie eine Private Message an Soui21  Schreiben Sie einen Gästebucheintrag für Soui21

Beiträge: 667
Registriert: 24.11.2010

Intel Core 2 Duo, E8500 @ 3.16 Ghz, 3,5gb RAM<P>Plant 3D 2013 SP2

erstellt am: 19. Dez. 2013 12:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Matze2701 10 Unities + Antwort hilfreich

Also wenn du auf das Symbol für Verband gehst und die TAste F1 drückst kommt die Hilfe, der steht das die Stützen Parallel sein müssen.

Vielleicht kommst du mit dem Symbol Kopfband zur Kippaussteifung weiter.

Letzte Möglichkeit ist, du machst den Verband händisch mit allen Bauteilen.

Gruß Soui

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Matze2701
Mitglied
PLANTer


Sehen Sie sich das Profil von Matze2701 an!   Senden Sie eine Private Message an Matze2701  Schreiben Sie einen Gästebucheintrag für Matze2701

Beiträge: 146
Registriert: 19.01.2012

erstellt am: 20. Dez. 2013 14:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Soui.

Jetzt habe ich das auch gesehen in der Hilfe.
Ich werde das mit dem Kopfband auch mal ausprobieren.

Vielen Dank für deine Hilfe und natürlich auch schöne Feiertage.

Grüße Matze

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz