Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  WSCAD SUITE
  Fangbereich im Stromlaufplan zu klein

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Fangbereich im Stromlaufplan zu klein (656 mal gelesen)
  
NürnbergMesse (SPS) und GTS Netzservice / Uniklinik: Elektrokonstruktion auf Digitalkurs
HHMS
Mitglied
Elektromeister, Kälteanlagenbauermeister

Sehen Sie sich das Profil von HHMS an!   Senden Sie eine Private Message an HHMS  Schreiben Sie einen Gästebucheintrag für HHMS

Beiträge: 4
Registriert: 02.12.2015

WSCad Suite 2018/X Professional, Windows 7 64Bit

erstellt am: 25. Aug. 2017 08:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Guten Morgen,

nach 2 Wochen Urlaub musste ich leider feststellen, dass beim Einfügen einer neuen Seite in den Stromlaufplan der Fangbereich auf einmal nur noch 0,1mm beträgt und nicht mehr wie vorher 2,5mm (was laut WSCAD Hilfe auch Standard ist).
Jetzt muss ich nach dem Einfügen jede Seite mit rechts anklicken -> Eigenschaften...-> Blatt -> Fangbereich auf 2,5mm setzen.
Ich vermute, dass einer meiner Kollegen in meiner Abwesenheit eine Einstellung verändert hat...... aber welche? In den Einstellungen kann ich leider nichts dazu finden.
Vielleicht hat ja jemand einen Tipp wie ich es beheben kann.

Danke schon mal 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

DanielPa
Mitglied
Consultant


Sehen Sie sich das Profil von DanielPa an!   Senden Sie eine Private Message an DanielPa  Schreiben Sie einen Gästebucheintrag für DanielPa

Beiträge: 370
Registriert: 21.05.2009

WSCAD Suite X Ultimate
Eplan P8 2.6 + Pro Panel

erstellt am: 25. Aug. 2017 09:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HHMS 10 Unities + Antwort hilfreich

Hi,
du kannst das Raster im Zeichnungsrahmen voreinstellen. Öffne dazu den verwendeten Zeichnungsrahmen im Editor. Über den Rechtsklick im Elemente-Baum links auf den Eintrag Rahmen gelangst du zu den Eigenschaften des Rahmens.
Bei bereits erstellten Seiten musst du den Rahmen tauschen und die Entsprechende Option wählen "Raster des Rahmens in Seiten übernehmen" oder so ähnlich.
Kleiner Tipp noch: Mit der Rechteverwaltung von WSCAD lässt sich sowas vermeiden ;-)
VG Daniel

------------------
“Hacker (noun): An organism that converts caffeine or alcohol into code.”
~ Standard Definition
YouTube
GitHub

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz