Hot News aus dem CAD.de-Newsletter:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  AutoCAD Plant 3D
  ISO-Schriftkopf zerstört sich

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   ISO-Schriftkopf zerstört sich (239 mal gelesen)
RiCADo
Mitglied



Sehen Sie sich das Profil von RiCADo an!   Senden Sie eine Private Message an RiCADo  Schreiben Sie einen Gästebucheintrag für RiCADo

Beiträge: 15
Registriert: 09.03.2017

AutoCAD Plant 3D 2017.1
Win 7 64Bit

erstellt am: 20. Mrz. 2017 09:05    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Guten Tag liebes Forum, 

Ich habe eine Frage bezüglich des Iso-Schriftkopfes. Ich habe das Problem schon auf mehreren Rechnern gesehen, weshalb ich es mal hier in dem Forum poste, in der Hoffnung, dass es dafür vielleicht eine Erklärung oder noch besser, eine Lösung gibt:

Manchmal passiert es, dass ich, wenn ich in Plant 3D 2017 in der Projektkonfiguration bei den Isometrische DWG-Einstellungen meinen ISO-Schriftkopf bearbeite, sich dieser quasi selbst zerstört. Damit meine ich, dass man nur noch einzelne Kacheln sieht und Informationen im Schriftkopf fehlen.
Bisher habe ich das so gehandhabt, dass ich, sobald mir dieses Problem aufgetreten ist, ohne zu speichern aus den "Schriftfeld einrichten"-Optionen rausgegangen bin. Wenn ich danach den Schriftkopf weiter bearbeiten möchte, gehe ich wieder in die "Schriftfeld einrichten"-Optionen und alles ist wieder heile, bis es sich dann irgendwann erneut "zerstört".

Meine Frage ist nun: aus welchem Grund passiert das und gibt es eine bessere Lösung, als die, welche ich oben geschrieben habe für dieses Proeblem?

Ich hoffe, dass mir jemand bezüglich dieses, ich nenn es mal "Bug", helfen.
Vielen Dank schonmal für die hoffentlich kommenden Antworten.

Liebe Grüße RiCADo 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

SMR
Mitglied
Projektingenieur


Sehen Sie sich das Profil von SMR an!   Senden Sie eine Private Message an SMR  Schreiben Sie einen Gästebucheintrag für SMR

Beiträge: 446
Registriert: 08.05.2006

Intel XEON E3-1240 v3,3,4Ghz GHz, 16 GB RAM
Nvidia Quadro K2000,
Windows 7 64bit,
Autocad Plant 3D 2013/2014/2015

erstellt am: 20. Mrz. 2017 09:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für RiCADo 10 Unities + Antwort hilfreich

Hallo,

ich tippe bei dem von dir beschriebenen eher auf ein graphisches Problem.

Wie ist den dein Rechner so ausgestattet?

------------------
Gruß
Steffen
----------------------------------------------------
Planung bedeutet, den Zufall durch den Irrtum zu ersetzen.
----------------------------------------------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

RiCADo
Mitglied



Sehen Sie sich das Profil von RiCADo an!   Senden Sie eine Private Message an RiCADo  Schreiben Sie einen Gästebucheintrag für RiCADo

Beiträge: 15
Registriert: 09.03.2017

AutoCAD Plant 3D 2017.1
Win 7 64Bit

erstellt am: 20. Mrz. 2017 09:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

Das ist mein Rechner:
Prozessor: Intel Xeon CPU E5-1620 v3 @ 3.50GHz
RAM: 32GB DDR4 ECC RAM Quad-Channel @ 1066 MHz
Grafikkarte: Nvidia Quadro M2000

Liebe Grüße RiCADo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Schachinger
Ehrenmitglied V.I.P. h.c.
Konstrukteur



Sehen Sie sich das Profil von Schachinger an!   Senden Sie eine Private Message an Schachinger  Schreiben Sie einen Gästebucheintrag für Schachinger

Beiträge: 2000
Registriert: 08.04.2002

PDSU 2014-2017, Plant 3D 2015-2017, Win7 64bit SP1, Intel Core i5 4570 @ 3.2GHz, 32 GB RAM, Quadro 2000D

erstellt am: 20. Mrz. 2017 10:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für RiCADo 10 Unities + Antwort hilfreich

Wie so oft in P3D ist das "Trial&Error-Prinzip" unser Verbündeter.  

Ich würde mal den ISO-Stil kopieren/sichern und dann die Bearbeitung des Schriftfelds beim Auftreten des "zerstörten Schriftkopfs" nicht abbrechen sondern speichern.

Danach siehst du ob es nur ein grafisches Problem war oder ob wir weiter graben müssen...

------------------
mfg Siegfried Schachinger
http://www.tbschatz.at

[Diese Nachricht wurde von Schachinger am 20. Mrz. 2017 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

SMR
Mitglied
Projektingenieur


Sehen Sie sich das Profil von SMR an!   Senden Sie eine Private Message an SMR  Schreiben Sie einen Gästebucheintrag für SMR

Beiträge: 446
Registriert: 08.05.2006

Intel XEON E3-1240 v3,3,4Ghz GHz, 16 GB RAM
Nvidia Quadro K2000,
Windows 7 64bit,
Autocad Plant 3D 2013/2014/2015

erstellt am: 20. Mrz. 2017 11:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für RiCADo 10 Unities + Antwort hilfreich

Seh ich auch so.
Mit der Hardware dürften keine Probleme auftauchen.

------------------
Gruß
Steffen
----------------------------------------------------
Planung bedeutet, den Zufall durch den Irrtum zu ersetzen.
----------------------------------------------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

RiCADo
Mitglied



Sehen Sie sich das Profil von RiCADo an!   Senden Sie eine Private Message an RiCADo  Schreiben Sie einen Gästebucheintrag für RiCADo

Beiträge: 15
Registriert: 09.03.2017

AutoCAD Plant 3D 2017.1
Win 7 64Bit

erstellt am: 20. Mrz. 2017 11:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich glaube, dass es sich hierbei eher weniger um ein grafisches Problem handelt. Sobald ich nämlich den "kaputten" Schriftkopf speichere, fehlen die Informationen weiterhin. Man sieht nur noch die farbigen Schraffurflächen. (z.B. fehlt der Rahmen des Schriftkopfes, er lässt sich auch nicht mehr anwählen, als wäre er gelöscht)

Das passiert immer mal wieder aus unersichtlichen Gründen, dass der Schriftkopf sich qausi selbst zterstört.

Danke für die bisherigen Antworten 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Schachinger
Ehrenmitglied V.I.P. h.c.
Konstrukteur



Sehen Sie sich das Profil von Schachinger an!   Senden Sie eine Private Message an Schachinger  Schreiben Sie einen Gästebucheintrag für Schachinger

Beiträge: 2000
Registriert: 08.04.2002

PDSU 2014-2017, Plant 3D 2015-2017, Win7 64bit SP1, Intel Core i5 4570 @ 3.2GHz, 32 GB RAM, Quadro 2000D

erstellt am: 20. Mrz. 2017 12:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für RiCADo 10 Unities + Antwort hilfreich

Leider tue (zumindest ich) mir schwer das nachzuverfolgen bzw. da jetzt konkret zu helfen...

Vorschlag:

Nimm ein Bildschirmvideo auf (z.B. mit "Free Screen Video Recorder") und stell das Video hier rein (oder lad es z.B. bei "wetransfer.com" hoch und stell den Link hier rein). Dann können wir vielleicht besser helfen... (Video aber dann vorher bitte verkleinern damit wir keine GB-Videos herumschieben. Z.B. mit dem "VLC-Player" ins MP4-Format konvertieren...)

Ein paar Screenshots wären für den Anfang auch nicht schlecht.

------------------
mfg Siegfried Schachinger
http://www.tbschatz.at

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

RiCADo
Mitglied



Sehen Sie sich das Profil von RiCADo an!   Senden Sie eine Private Message an RiCADo  Schreiben Sie einen Gästebucheintrag für RiCADo

Beiträge: 15
Registriert: 09.03.2017

AutoCAD Plant 3D 2017.1
Win 7 64Bit

erstellt am: 20. Mrz. 2017 13:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Kann ich gerne machen. Das Problem ist allerdings, dass ich nicht beeinflussen kann, wann der Fehler das nächste Mal auftritt, weil das kein durchgängiges Problem ist, sondern immer mal wieder auftritt. Deswegen muss ich leider warten, bis der Fehler das nächste Mal auftritt, um ihn zu Screenshotten. Sobald, das passiert, werde ich ihn allerdings posten. 

Vielen Dank

Liebe Grüße RiCADo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Epi-Zentrum
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Epi-Zentrum an!   Senden Sie eine Private Message an Epi-Zentrum  Schreiben Sie einen Gästebucheintrag für Epi-Zentrum

Beiträge: 90
Registriert: 25.01.2016

Windows 7 Enterprise
64-Bit; Intel XEon E3-
1230 3,3GHz;Nvidia
Quadro K2000; PLANT 3D
2017; Mechanical 2012;
Creo

erstellt am: 20. Mrz. 2017 13:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für RiCADo 10 Unities + Antwort hilfreich

Hallo erstmal,

dieses Problem hatte ich auch schon bei der Version 2016. Allerdings kann ich mich nicht mehr ganz erinnern warum dieser fehler auftrat.

Wir hatten letztes Jahr im April eine Schulung zu dem Thema Isometrie Einstellung. Allerdings konnte die Leiterin sich das Problem auch nicht erklären.

Hast du den Kopf nur bearbeitet, oder hast du dort einen Firmen spezifischen Kopf eingefügt und diesen dann mit Attributen versehen??

------------------
-----------------------------------------------
Gruß

Steffan

-----------------------------------------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

RiCADo
Mitglied



Sehen Sie sich das Profil von RiCADo an!   Senden Sie eine Private Message an RiCADo  Schreiben Sie einen Gästebucheintrag für RiCADo

Beiträge: 15
Registriert: 09.03.2017

AutoCAD Plant 3D 2017.1
Win 7 64Bit

erstellt am: 20. Mrz. 2017 14:15    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

Ich habe in einen bereits erstellten Iso-Schriftkopf Schriftfelder eingefügt.
Das passiert auch nicht sehr häufig, dass der Schriftkopf kaputt geht, sondern immer mal wieder. Es gab auch schon viele Male, wo nichts passiert ist und sich der Schriftkopf ganz normal verhält.

Vielleicht ist es auch einfach eine Art Bug von AutoCAD, der nur bei manchen Benutzern auftritt.

Liebe Grüße RiCADo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Epi-Zentrum
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Epi-Zentrum an!   Senden Sie eine Private Message an Epi-Zentrum  Schreiben Sie einen Gästebucheintrag für Epi-Zentrum

Beiträge: 90
Registriert: 25.01.2016

Windows 7 Enterprise
64-Bit; Intel XEon E3-
1230 3,3GHz;Nvidia
Quadro K2000; PLANT 3D
2017; Mechanical 2012;
Creo

erstellt am: 20. Mrz. 2017 14:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für RiCADo 10 Unities + Antwort hilfreich


ISO-Schriftkopf_000.JPG


ISO-Schriftkopf_001.JPG

 
Zitat:
Original erstellt von RiCADo:

Ich habe in einen bereits erstellten Iso-Schriftkopf Schriftfelder eingefügt.


Liebe Grüße RiCADo[/B]


Okay das verstehe ich, aber war es der Standard Kopf oder schon ein modifizierter??

Ich meine mich daran erinnern zu können das es wichtig ist auf welchem layer der Rahmen liegt, und vor allem welchen namen der Block des gesamten Rahmen ist.

Vielleicht solltest du das mal gegen prüfen... (siehe Bilder)

------------------
-----------------------------------------------
Gruß

Steffan

-----------------------------------------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

RiCADo
Mitglied



Sehen Sie sich das Profil von RiCADo an!   Senden Sie eine Private Message an RiCADo  Schreiben Sie einen Gästebucheintrag für RiCADo

Beiträge: 15
Registriert: 09.03.2017

AutoCAD Plant 3D 2017.1
Win 7 64Bit

erstellt am: 20. Mrz. 2017 16:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Mir persönlich ist es nur auf einem Standard-Kopf passiert, aber bei Kollegen ist das auch bei modifizierten Schriftköpfen passiert.

Zitat:
Original erstellt von Epi-Zentrum
Ich meine mich daran erinnern zu können das es wichtig ist auf welchem layer der Rahmen liegt, und vor allem welchen namen der Block des gesamten Rahmen ist.



Inwiefern hat der Name des Rahmenblocks etwas damit zu tun? Weißt du da zufällig noch näheres?

LG RiCADo

[Diese Nachricht wurde von RiCADo am 20. Mrz. 2017 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Marvin41
Moderator
Freiberufler


Sehen Sie sich das Profil von Marvin41 an!   Senden Sie eine Private Message an Marvin41  Schreiben Sie einen Gästebucheintrag für Marvin41

Beiträge: 1354
Registriert: 13.09.2010

Dell Precision M6800
Intel(R) Core(TM) i7CPU 4800MQ @2.70GHz
16GB(4X4GB)1866MHZ DDR3L
2x 256GB SSD LITEONIT LCS-256M6S
Grafik NVIDIA Quadro K5100M
Windows 10 64 Bit
Version 1511 (Build 10586.164)
AutoCAD 2.6-2017
AutoCAD Advance Steel 2016
Plant Design Suite Ultimate 2016 Deutsch/Englisch
Extension 1, SP2

erstellt am: 20. Mrz. 2017 17:46    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für RiCADo 10 Unities + Antwort hilfreich

Hallo RiCADo,

es handelt sich dabei um einen Grafikfehler bei Nvidia bitte setzt dich mit deinem Händler in verbindung.
windows 7 hat wohl ein Problem mit der M Serie von Nvidia.
Anbei der Link zu Autodesk für die Treiber

------------------
mfg
Hartmut

Autodesk Expert Elite

Also ich finde Unities gut ... und andere sicher auch

CAD ist ganz Einfach wann man weiß wie es geht ;-)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

RiCADo
Mitglied



Sehen Sie sich das Profil von RiCADo an!   Senden Sie eine Private Message an RiCADo  Schreiben Sie einen Gästebucheintrag für RiCADo

Beiträge: 15
Registriert: 09.03.2017

AutoCAD Plant 3D 2017.1
Win 7 64Bit

erstellt am: 21. Mrz. 2017 10:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Marvin41,

vielen Dank für deine Antwort. Glaubst du die Treiber könnten das Problem beheben?

LG RiCADo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Epi-Zentrum
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Epi-Zentrum an!   Senden Sie eine Private Message an Epi-Zentrum  Schreiben Sie einen Gästebucheintrag für Epi-Zentrum

Beiträge: 90
Registriert: 25.01.2016

Windows 7 Enterprise
64-Bit; Intel XEon E3-
1230 3,3GHz;Nvidia
Quadro K2000; PLANT 3D
2017; Mechanical 2012;
Creo

erstellt am: 21. Mrz. 2017 10:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für RiCADo 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von RiCADo:
Mir persönlich ist es nur auf einem Standard-Kopf passiert, aber bei Kollegen ist das auch bei modifizierten Schriftköpfen passiert.



Inwiefern hat der Name des Rahmenblocks etwas damit zu tun? Weißt du da zufällig noch näheres?

LG RiCADo

[Diese Nachricht wurde von RiCADo am 20. Mrz. 2017 editiert.]


Wenn der Block nicht Titleblock heisst weiss der Projectmanager damit nichts anzufangen. Ich hatte es auch bei mir.

Als wir dann den block über den Projectmanager bearbeitet haben und dort den Inhalt über schriftfeld Attribute geändert haben war das Problem weg. Könnte aber auch ein Fehler gewesen sein.. Ich will mich da jetzt nicht drauf festlegen.

Ich denke Hartmut hat da ein bisschen mehr Erfahrung drin.

------------------
-----------------------------------------------
Gruß

Steffan

-----------------------------------------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Schachinger
Ehrenmitglied V.I.P. h.c.
Konstrukteur



Sehen Sie sich das Profil von Schachinger an!   Senden Sie eine Private Message an Schachinger  Schreiben Sie einen Gästebucheintrag für Schachinger

Beiträge: 2000
Registriert: 08.04.2002

PDSU 2014-2017, Plant 3D 2015-2017, Win7 64bit SP1, Intel Core i5 4570 @ 3.2GHz, 32 GB RAM, Quadro 2000D

erstellt am: 21. Mrz. 2017 12:15    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für RiCADo 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Epi-Zentrum:
...Wenn der Block nicht Titleblock heisst weiss der Projectmanager damit nichts anzufangen...

In der "isoconfig.xml" müsste der Blockname zu editieren sein. Zumindest gibs da drin folgende Zeile:

Code:
<TitleBlock Symbol="Title Block">

Ich habs aber nicht ausprobiert...

------------------
mfg Siegfried Schachinger
http://www.tbschatz.at

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

RiCADo
Mitglied



Sehen Sie sich das Profil von RiCADo an!   Senden Sie eine Private Message an RiCADo  Schreiben Sie einen Gästebucheintrag für RiCADo

Beiträge: 15
Registriert: 09.03.2017

AutoCAD Plant 3D 2017.1
Win 7 64Bit

erstellt am: 21. Mrz. 2017 16:11    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Okay, vielen, vielen Dank.
Das werde ich auf jeden Fall das nächste Mal ausprobieren, wenn das Problem auftritt  

[Diese Nachricht wurde von RiCADo am 21. Mrz. 2017 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2017 CAD.de