Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  liNear
  Linear Desktop 10 - Lüftung

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Linear Desktop 10 - Lüftung (1346 mal gelesen)
chivas999
Mitglied
techn. Angestellter

Sehen Sie sich das Profil von chivas999 an!   Senden Sie eine Private Message an chivas999  Schreiben Sie einen Gästebucheintrag für chivas999

Beiträge: 4
Registriert: 16.11.2012

erstellt am: 16. Nov. 2012 19:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Software: linear Desktop 10 Lüftung und AutoCad 2009

Hallo,

seit heute habe ich folgendes Problem:
wenn ich z.B. einen Lüftungskanal zeichne und ihn anschliessend verschieben möchte, sind es leider Einzelteile wie wenn ich den Lüftungskanal mit Ursprung aufgelöst hätte. Bis gestern war es noch so, dass der Kanal bzw. die Formstücke Blöcke waren, die ich einfach verschieben konnte.

Kann mir BITTE jemand helfen?

DANKE!

Lg

chivas999

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



Teamleiter Planungsabteilung (m/w/d) im Bereich Sanitär und Heizung

Beim Thema Kunststoffrohre macht uns so schnell keiner etwas vor! Gemeinsam planen und realisieren wir maßgeschneiderte Systemlösungen in den Technik sparten Sanitär, Heizung und Solar. Wir arbeiten leiden schaftlich an neuen Lösungen und verbessern kontinuierlich unsere Produkte und Systeme.

Wir suchen Sie als

Teamleiter Planungsabteilung (m/w/d) im Bereich Sanitär und Heizung ...

Anzeige ansehenLeitung, Teamleitung
chivas999
Mitglied
techn. Angestellter

Sehen Sie sich das Profil von chivas999 an!   Senden Sie eine Private Message an chivas999  Schreiben Sie einen Gästebucheintrag für chivas999

Beiträge: 4
Registriert: 16.11.2012

erstellt am: 16. Nov. 2012 23:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Problem gelöst!

Es war unter Extras - Optionen - Auswahl - Auswahlmodi das Häckchen bei "Objektgruppe" nicht gesetzt.

Jetzt funktioniert es wieder wie gewohnt.

Lg

chivas999

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz