Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Rund um AutoCAD
  Abdeckungen werden nicht geplottet

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Abdeckungen werden nicht geplottet (205 mal gelesen)
MartinaT
Mitglied
Bauingenieur

Sehen Sie sich das Profil von MartinaT an!   Senden Sie eine Private Message an MartinaT  Schreiben Sie einen Gästebucheintrag für MartinaT

Beiträge: 5
Registriert: 02.02.2021

Autocad2019

erstellt am: 02. Feb. 2021 14:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo, ich habe folgendes Problem. Positionssnummern (Kreis Abdeckung Ziffer) als Block füge ich
in einen Lageplan ein. Die Abdeckung dient innerhalb des Kreises dazu dass die darunter liegenden
Objekte abgedeckt werden  und ich die Zahl gut lesen kann. Hat immer funktioniert.
Ich habe eine Grundlagendatei bekommen meine Positionen eingefügt aber die Abdeckung funktioniert nicht mehr.
Die Positionsnummern nochmal nach oben geschoben. Keine Änderung.
Was übersehe ich?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cadffm
Moderator
良い精神




Sehen Sie sich das Profil von cadffm an!   Senden Sie eine Private Message an cadffm  Schreiben Sie einen Gästebucheintrag für cadffm

Beiträge: 20270
Registriert: 03.06.2002

System: F1
und Google

erstellt am: 02. Feb. 2021 15:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für MartinaT 10 Unities + Antwort hilfreich

Hi,

du schreibst "als Block", also fügst du eine DWG "als Block" ein?

>>"Was übersehe ich? "
Was beachtest du denn schon?

a) Die Verwendete AutoCAD Produktversion hat sich auch nicht geändert zwischenzeitlich?
(Aktuell wäre AutoCAD 2019.1.2 - siehe Befehl: INFO)

b) Geht es nur um die Monitoreinstellung (nach Befehl: REGENALL), oder auch um das Plotergebnis?

Wenn es auch den Plot betrifft dann sollte es an der Produktversion liegen,
in anderen Fällen würden je nach Situation auch die Variablen DRAWORDERCTL und SORTENTS mitspielen.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

E-Boy
Ehrenmitglied V.I.P. h.c.
Elektroinstallateurmeister



Sehen Sie sich das Profil von E-Boy an!   Senden Sie eine Private Message an E-Boy  Schreiben Sie einen Gästebucheintrag für E-Boy

Beiträge: 2697
Registriert: 23.06.2005

Autocad MEP 2019
E-Tools
Win 10

erstellt am: 02. Feb. 2021 15:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für MartinaT 10 Unities + Antwort hilfreich

Hi und Willkommen im WBF.

Mal das was abgedeckt werden soll nach unten legen?

Sonst mal eine Beispieldatei hier hochladen.

------------------
Gruß Stefan

Nur Feiglinge speichern zwischen.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

MartinaT
Mitglied
Bauingenieur

Sehen Sie sich das Profil von MartinaT an!   Senden Sie eine Private Message an MartinaT  Schreiben Sie einen Gästebucheintrag für MartinaT

Beiträge: 5
Registriert: 02.02.2021

Autocad2019

erstellt am: 02. Feb. 2021 15:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Nachdem ich Autocad neu gestartet habe werden im Modell die Abdeckungen wenigstens angezeigt, trotzdem nicht geplottet.
Das komische ist in einer anderen Datei wird es anstandslos geplottet.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

MartinaT
Mitglied
Bauingenieur

Sehen Sie sich das Profil von MartinaT an!   Senden Sie eine Private Message an MartinaT  Schreiben Sie einen Gästebucheintrag für MartinaT

Beiträge: 5
Registriert: 02.02.2021

Autocad2019

erstellt am: 02. Feb. 2021 15:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Zitat:
Original erstellt von E-Boy:
Hi und Willkommen im WBF.

Mal das was abgedeckt werden soll nach unten legen?

Sonst mal eine Beispieldatei hier hochladen.


Hallo, ich habe schon alles nach unten bzw. die Positionssnummern nach oben geschoben.
Das sind riesige Dateien....ich mache mal einen Ausschnitt davon. Es kann nicht sein,
habe den Ausschnitt in eine neue Datei gelegt und nun geht es ?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

MartinaT
Mitglied
Bauingenieur

Sehen Sie sich das Profil von MartinaT an!   Senden Sie eine Private Message an MartinaT  Schreiben Sie einen Gästebucheintrag für MartinaT

Beiträge: 5
Registriert: 02.02.2021

Autocad2019

erstellt am: 02. Feb. 2021 15:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Zitat:
Original erstellt von cadffm:
Hi,

du schreibst "als Block", also fügst du eine DWG "als Block" ein?

>>"Was übersehe ich? "
Was beachtest du denn schon?

a) Die Verwendete AutoCAD Produktversion hat sich auch nicht geändert zwischenzeitlich?
(Aktuell wäre AutoCAD 2019.1.2 - siehe Befehl: INFO)

b) Geht es nur um die Monitoreinstellung (nach Befehl: REGENALL), oder auch um das Plotergebnis?

Wenn es auch den Plot betrifft dann sollte es an der Produktversion liegen,
in anderen Fällen würden je nach Situation auch die Variablen DRAWORDERCTL und SORTENTS mitspielen.

 


Hallo, wie ich schon schrieb in einer Datei funktionsierts, in einer anderen nicht. Kann es an der Größe der Daten liegen?
In einem kleinen Ausschnitt aus dem Plan geht es auch.


Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

MartinaT
Mitglied
Bauingenieur

Sehen Sie sich das Profil von MartinaT an!   Senden Sie eine Private Message an MartinaT  Schreiben Sie einen Gästebucheintrag für MartinaT

Beiträge: 5
Registriert: 02.02.2021

Autocad2019

erstellt am: 02. Feb. 2021 17:18    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo, ich wollte mich für Eure Hilfe bedanken.
Auch wenn ich noch nicht weiss woran es gelegen hat, komme ich weiter.
Habe alles in neue Dateien kopiert und nun gehts.
Aber wirklich, bei sowas könnte man in die Tischkannte beissen

Liebe Grüße
Martina

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Cadzer
Mitglied
Architekt; Dozent


Sehen Sie sich das Profil von Cadzer an!   Senden Sie eine Private Message an Cadzer  Schreiben Sie einen Gästebucheintrag für Cadzer

Beiträge: 38
Registriert: 31.01.2004

aca 2013/2019

erstellt am: 02. Feb. 2021 19:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für MartinaT 10 Unities + Antwort hilfreich

Klingt für mich nach WIPEOUTFRAME und/oder FRAME

------------------
ebene11.com - Webentwicklung . AutoCAD . Schulung

[Diese Nachricht wurde von Cadzer am 02. Feb. 2021 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2021 CAD.de | Impressum | Datenschutz