Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Rund um AutoCAD
  AutoCAD Architecture 2012 funktioniert nicht mehr

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   AutoCAD Architecture 2012 funktioniert nicht mehr (370 mal gelesen)
tonkpils
Mitglied
architekt


Sehen Sie sich das Profil von tonkpils an!   Senden Sie eine Private Message an tonkpils  Schreiben Sie einen Gästebucheintrag für tonkpils

Beiträge: 517
Registriert: 07.03.2008

Auto Cad 2013
Auto Cad Architecture 2012

erstellt am: 05. Jul. 2018 13:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Leute,
Mein AutoCAD Architecture 2012 funktioniert nicht mehr. Wenn ich eine CAD Datei öffne oder AutoCAD öffne kann ich nach 5 Sekunden nix mehr bedienen. Kann dann nur noch über den Taskmanager das Programm abbrechen. Eine Reparatur habe ich schon ausgeführt, hilft nicht. Hat jemand eine Idee oder muss ich es tatsächlich neu installieren?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Bernd P
Ehrenmitglied V.I.P. h.c.
cook-general



Sehen Sie sich das Profil von Bernd P an!   Senden Sie eine Private Message an Bernd P  Schreiben Sie einen Gästebucheintrag für Bernd P

Beiträge: 2944
Registriert: 07.06.2001

AMD A8-3870, W10-64bit, 16GB RAM, HP DJ T2300mfp, Maus:G700s, Sub:Infrastructure Design Suite, Excel 2013,

erstellt am: 05. Jul. 2018 13:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für tonkpils 10 Unities + Antwort hilfreich

Servus,

Eine Datei oder bei allen Dateien?

bei Einer
Autocad auf, Datei mit wherst prüfen.

bei allen Dateien
anderen Benutzer versuchen oder den Regeintrag ändern, eventuell ist die Registry defekt.

------------------
<----- Bitte Systeminfo eintragen, warum siehst du hier. Schöne Grüsse aus der Steiermark  Bernd P.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tonkpils
Mitglied
architekt


Sehen Sie sich das Profil von tonkpils an!   Senden Sie eine Private Message an tonkpils  Schreiben Sie einen Gästebucheintrag für tonkpils

Beiträge: 517
Registriert: 07.03.2008

Auto Cad 2013
Auto Cad Architecture 2012

erstellt am: 05. Jul. 2018 16:18    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Bei allen Dateien tritt der Fehler auf. Und auch, wenn ich einfach nur das Programm starte. Das Programm öffnet und nach 5 Sekunden bleibt der Cursor stehen und nix geht mehr...wie ändere ich die Registry?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Kuschelfee
Mitglied
Bauzeichnerin


Sehen Sie sich das Profil von Kuschelfee an!   Senden Sie eine Private Message an Kuschelfee  Schreiben Sie einen Gästebucheintrag für Kuschelfee

Beiträge: 97
Registriert: 07.05.2007

Soficad 20.1
AutoCAD 2016
Windows

erstellt am: 06. Jul. 2018 09:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für tonkpils 10 Unities + Antwort hilfreich

Arbeitet Ihr mit einer Netzwerklizenz?
Prüfe mal die Übertragungsrate deiner LAN-Verbindung.

Hatte so etwas ähnliches auch mal.
Bei mir lag es an einer abgeschmierten Telefonanlage (Netzwerktelefon mit Wahlmöglichkeit per PC)
Diese hatte mir die LAN-Verbindung auf 10 MBit/s reduziert.
Selbst ein PC Neustart brachte keine Besserung.
Telefon vom LAN gezogen und wieder verbunden und schon waren die 100 MBit wieder da und AutoCAD lief wieder.


Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tonkpils
Mitglied
architekt


Sehen Sie sich das Profil von tonkpils an!   Senden Sie eine Private Message an tonkpils  Schreiben Sie einen Gästebucheintrag für tonkpils

Beiträge: 517
Registriert: 07.03.2008

Auto Cad 2013
Auto Cad Architecture 2012

erstellt am: 06. Jul. 2018 12:38    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi, nein, leider kein Netzwerk. Habe es direkt auf dem PC installiert...

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Kramer24
Ehrenmitglied V.I.P. h.c.
Architekt


Sehen Sie sich das Profil von Kramer24 an!   Senden Sie eine Private Message an Kramer24  Schreiben Sie einen Gästebucheintrag für Kramer24

Beiträge: 5727
Registriert: 09.11.2001

Acad Architecture 2017
WIN 10

erstellt am: 06. Jul. 2018 13:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für tonkpils 10 Unities + Antwort hilfreich

tonkpils,

offensichtlich hat es mal funktioniert? Was für ein Betriebssystem hast du? ACA2012 und WIN10 laufen nicht gut zusammen. Ich würde als Test mal die Updates ACA und Windows deinstallieren.
Ansonsten alle Einstellungen sichern und neu installieren. Ist das zu aufwändig?

L.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tonkpils
Mitglied
architekt


Sehen Sie sich das Profil von tonkpils an!   Senden Sie eine Private Message an tonkpils  Schreiben Sie einen Gästebucheintrag für tonkpils

Beiträge: 517
Registriert: 07.03.2008

Auto Cad 2013
Auto Cad Architecture 2012

erstellt am: 09. Jul. 2018 14:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Habe einen Fehler gefunden, der war hinter der AutoCAD Maske verdeckt, jedoch nur ein einziges mal ploppte das Fenster auf??..., es war der HEIDI Treiber, die Grafikkarte. Trotz Installation der aktuellen Treiber keine Besserung. Habe das Programm zurückgesetzt und die Einstellungen immigriert, hat geklappt.
Jetzt gehts wieder.
Danke an Alle!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2018 CAD.de | Impressum | Datenschutz