Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Rund um AutoCAD
  pdf-Unterlage wird nicht geplottet

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   pdf-Unterlage wird nicht geplottet (1858 mal gelesen)
Alex91
Mitglied


Sehen Sie sich das Profil von Alex91 an!   Senden Sie eine Private Message an Alex91  Schreiben Sie einen Gästebucheintrag für Alex91

Beiträge: 3
Registriert: 16.05.2014

AutoCAD LT 2013

erstellt am: 16. Mai. 2014 11:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

bin neu hier und brauche direkt einen Rat zu folgendem Problem.
Ich habe mehrere Luftbilder aus Google Earth als pdf-Unterlagen in meinen Plan eingefügt und unter ein Kataster gelegt. Jedoch kommen die Luftbilder beim Plott (M 1:1000) nicht raus bzw. nur die Bildumrisse. Im Layout und in der Plottvoransicht wird alles korrekt angezeigt.
Woran kann das liegen?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Dig15
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. für Markscheidewesen und Geodäsie



Sehen Sie sich das Profil von Dig15 an!   Senden Sie eine Private Message an Dig15  Schreiben Sie einen Gästebucheintrag für Dig15

Beiträge: 5801
Registriert: 27.02.2003

DWG TrueView 2014

erstellt am: 16. Mai. 2014 11:49    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Alex91 10 Unities + Antwort hilfreich

Hallo Alex91,

willkommen hier bei CAD.de! 

Kannst du uns mal einen Screenshot des Ergebnisses hochladen? Passiert das nur beim Plot oder auch bei der Erstellung einer PDF?
Wie sieht es mit Arbeitsspeicher aus? Wo werden die Plotdaten verarbeitet (Rechner oder Plotter)?
Wiele Fragen.... 

------------------
Viele Grüße Lutz

Glück Auf!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Alex91
Mitglied


Sehen Sie sich das Profil von Alex91 an!   Senden Sie eine Private Message an Alex91  Schreiben Sie einen Gästebucheintrag für Alex91

Beiträge: 3
Registriert: 16.05.2014

AutoCAD LT 2013

erstellt am: 16. Mai. 2014 12:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


pdf-Unterlage.JPG

 
Der Anhang soll eigentlich ein jpg-Screenshot sein. Ich weiß nicht recht, ob das jetzt so funktioniert hat.
Heute komme ich aber sowieso nicht mehr zum Druck, darum melde ich mich nächste Woche wieder.
Trotzdem schon mal danke für die Antwort, ich komme noch auf die Fragen zurück.

Schönes Wochenende 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Heimkehrer
Mitglied
Vermessungsingenieur


Sehen Sie sich das Profil von Heimkehrer an!   Senden Sie eine Private Message an Heimkehrer  Schreiben Sie einen Gästebucheintrag für Heimkehrer

Beiträge: 23
Registriert: 01.03.2012

Lenovo W520
Acer Aspire R13 R7
AutoCAD Map 3D 2014, 2015, 2016

erstellt am: 16. Mai. 2014 13:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Alex91 10 Unities + Antwort hilfreich

Hallo Alex91,

ich weiß nicht ob das bei AutoCAD LT auch funktioniert aber vielleicht hilft das weiter.
http://ww3.cad.de/foren/ubb/Forum54/HTML/028853.shtml#000010]

Gruß

------------------
Viele Grüße
Torsten

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Alex91
Mitglied


Sehen Sie sich das Profil von Alex91 an!   Senden Sie eine Private Message an Alex91  Schreiben Sie einen Gästebucheintrag für Alex91

Beiträge: 3
Registriert: 16.05.2014

AutoCAD LT 2013

erstellt am: 19. Mai. 2014 10:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

ich habe jetzt noch einiges ausprobiert, was aber auch nicht funktioniert hat. Ich füge mir die Luftbilder jetzt noch einmal als JPEG-Bilder ein, damit klappt es nämlich.

Gruß

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Guenther P
Mitglied
Techniker


Sehen Sie sich das Profil von Guenther P an!   Senden Sie eine Private Message an Guenther P  Schreiben Sie einen Gästebucheintrag für Guenther P

Beiträge: 1129
Registriert: 14.05.2010

AutoCAD 11 -->
--> AutoCAD Civil 3D 2017 64bit SP1.1
--> Autodesk InfraWorks 360
Autodesk Infrastructure Design Suite Premium 2017 64bit
OoC, HMap
Windows 7 x64 Enterprise SP1
Lenovo ThinkCentre M800 MT
Intel Core i7-4770 @3.40GHz 3.40 GHz
32,0 GB RAM
NVIDIA Quadro K2000D
2*24"
HP EliteBook Revolve 810

erstellt am: 19. Mai. 2014 15:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Alex91 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Alex91:
Hallo,

bin neu hier und brauche direkt einen Rat zu folgendem Problem.
Ich habe mehrere Luftbilder aus Google Earth als pdf-Unterlagen in meinen Plan eingefügt und unter ein Kataster gelegt. Jedoch kommen die Luftbilder beim Plott (M 1:1000) nicht raus bzw. nur die Bildumrisse. Im Layout und in der Plottvoransicht wird alles korrekt angezeigt.
Woran kann das liegen?


Für mich sieht das nach einem Problem mit dem Plotter (zuwenig Arbeitsspeicher,...) aus.
Du kannst folgendes ausprobieren - einfach in einer neuen leeren Zeichnung nur ein pdf einfügen und probieren und wenn das funxt, eins nach dem anderen anhängen und plotten. Du siehst dann, wann und wo die Grenzen erreicht sind.

------------------
- gü -

...then it comes to be that the soothing light at the end of your tunnel was just a freight train coming your way...
(James Hetfield)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2018 CAD.de