Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  AutoCAD LT
  Layer wird nicht richtig angezeigt

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: Hilfreiche Tipps und Tricks aus der Praxis prägnant, und auf den Punkt gebracht für Autodesk Produkte
Autor Thema:  Layer wird nicht richtig angezeigt (166 mal gelesen)
Grimm Mario
Mitglied
Projektleitung HKLS

Sehen Sie sich das Profil von Grimm Mario an!   Senden Sie eine Private Message an Grimm Mario  Schreiben Sie einen Gästebucheintrag für Grimm Mario

Beiträge: 3
Registriert: 27.07.2022

erstellt am: 27. Jul. 2022 18:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


AC.png

 
Hallo,

Ich habe folgendes Problem...

Nachdem ich mein AutoCadLT geupdatet habe (2016-->2023) wird der Layer nicht mehr richtig angezeigt.
Sprich, wenn ich einen Layer zB. "0" auswähle und dann ein Element mit dem Layer "1" anklicke wird dieser zwar unter den Eigenschaften als Layer "1" angezeigt allerdings im Reiter Layer weiterhin als Layer "0" angezeigt.

Habt ihr Vorschläge wie ich dieses Problem lösen könnte?

Vielen Dank im Vorraus.
LG Mario

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cadffm
Moderator
良い精神




Sehen Sie sich das Profil von cadffm an!   Senden Sie eine Private Message an cadffm  Schreiben Sie einen Gästebucheintrag für cadffm

Beiträge: 21231
Registriert: 03.06.2002

System: F1
und Google

erstellt am: 27. Jul. 2022 22:56    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Grimm Mario 10 Unities + Antwort hilfreich

Hi,
auf welchem Wert steht das Ribboncontextsellim?
https://help.autodesk.com/view/ACDLT/2020/DEU/?guid=GUID-74184BF4-B6C5-4409-B38E-62743B219ABC

Und falls das nicht auf die Lösung verweist, zeige bitte noch einen neuen Screenshot auf dem man die Multifunktionsleiste zeitgleich mit der Eigenschaften Palette sieht
(Natürlich wieder bei gewähltem Objekt)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Grimm Mario
Mitglied
Projektleitung HKLS

Sehen Sie sich das Profil von Grimm Mario an!   Senden Sie eine Private Message an Grimm Mario  Schreiben Sie einen Gästebucheintrag für Grimm Mario

Beiträge: 3
Registriert: 27.07.2022

erstellt am: 28. Jul. 2022 07:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


SnipImage.JPG

 
Hallo cadffm,

Das Ribboncontextsellim hat den Wert 2500 und bei PROPOBJLIMIT ist der Wert 25000 hinterlegt. Sollte so passen oder?
Hab noch einen Screenshot angefügt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cadffm
Moderator
良い精神




Sehen Sie sich das Profil von cadffm an!   Senden Sie eine Private Message an cadffm  Schreiben Sie einen Gästebucheintrag für cadffm

Beiträge: 21231
Registriert: 03.06.2002

System: F1
und Google

erstellt am: 28. Jul. 2022 09:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Grimm Mario 10 Unities + Antwort hilfreich

Dann tippe ich darauf das du noch viel mehr Probleme hast (Objekt markieren, Befehl Kopieren starten... und ACAD fragt nach Objekten - richtig?),
in dem Fall wäre also PICKFIRST zu prüfen, das sollte EIN(1)gestellt sein.

?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Grimm Mario
Mitglied
Projektleitung HKLS

Sehen Sie sich das Profil von Grimm Mario an!   Senden Sie eine Private Message an Grimm Mario  Schreiben Sie einen Gästebucheintrag für Grimm Mario

Beiträge: 3
Registriert: 27.07.2022

erstellt am: 28. Jul. 2022 11:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hat funktioniert 

Vielen Dank!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2022 CAD.de | Impressum | Datenschutz