Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD LT
  Kopieren mit Tastenkombi funkt nicht ?!

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Kopieren mit Tastenkombi funkt nicht ?! (906 mal gelesen)
caddi2000i
Mitglied



Sehen Sie sich das Profil von caddi2000i an!   Senden Sie eine Private Message an caddi2000i  Schreiben Sie einen Gästebucheintrag für caddi2000i

Beiträge: 18
Registriert: 03.03.2004

erstellt am: 05. Mrz. 2008 10:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

seit ich LT 08 drauf habe, funktioniert die Tastenkombi für das Kopieren nicht mehr so wie sie es sonst gemacht hat. Wenn ich nach einer auswahl die Tastenkombi (F3) wähle, hebt es die Auswahl auf und bingt Objekt wählen. Wenn ich es über den Button mache geht es komischerweise.

Hat jemand ne Idee woran das liegt?

Danke!
Ingo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tunnelbauer
Moderator
Bauingenieur




Sehen Sie sich das Profil von tunnelbauer an!   Senden Sie eine Private Message an tunnelbauer  Schreiben Sie einen Gästebucheintrag für tunnelbauer

Beiträge: 7085
Registriert: 13.01.2004

ich hab eh keine Probleme damit...

erstellt am: 05. Mrz. 2008 10:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für caddi2000i 10 Unities + Antwort hilfreich

PICKFIRST auf 0? Wenn ja auf 1 stellen...

------------------
Grüsse

Thomas

Korrekturen zum Kochbuch AutoLISP

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

caddi2000i
Mitglied



Sehen Sie sich das Profil von caddi2000i an!   Senden Sie eine Private Message an caddi2000i  Schreiben Sie einen Gästebucheintrag für caddi2000i

Beiträge: 18
Registriert: 03.03.2004

erstellt am: 05. Mrz. 2008 10:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

pickfirst ist auf 1.
Mit dem verschiebenwerkzeug funktioniert es wie bisher...

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tunnelbauer
Moderator
Bauingenieur




Sehen Sie sich das Profil von tunnelbauer an!   Senden Sie eine Private Message an tunnelbauer  Schreiben Sie einen Gästebucheintrag für tunnelbauer

Beiträge: 7085
Registriert: 13.01.2004

ich hab eh keine Probleme damit...

erstellt am: 05. Mrz. 2008 11:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für caddi2000i 10 Unities + Antwort hilfreich

Welchen Befehl möchtest du eigentlich verwenden?

F3 schaltet bei mir die Objektfänge ein und aus? Hebt aber weder eine Auswahl auf noch kann ich damit kopieren...

------------------
Grüsse

Thomas

Korrekturen zum Kochbuch AutoLISP

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



Entwicklungsingenieur/Teilprojektleiter Elektronik für MultiSEM (m/w/x)

Sich etwas Neues trauen, über sich hinauswachsen und dabei die Grenzen des Machbaren neu definieren. Genau das ist es, was unsere Mitarbeiter täglich leben dürfen und sollen. Um mit unseren Innovationen ein Zeichen zu setzen und Großartiges zu ermöglichen. Denn hinter jedem erfolgreichen Unternehmen stehen eine ganze Menge faszinierende Menschen.

In einem offenen und modernen Umfeld mit ...

Anzeige ansehenElektrotechnik, Elektronik
caddi2000i
Mitglied



Sehen Sie sich das Profil von caddi2000i an!   Senden Sie eine Private Message an caddi2000i  Schreiben Sie einen Gästebucheintrag für caddi2000i

Beiträge: 18
Registriert: 03.03.2004

erstellt am: 05. Mrz. 2008 11:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Wie oben beschrieben, möcht ich kopieren (_copy). Diesen Befehl habe ich auf F3 gelegt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz