Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD LT
  CAD 2007 Programmstart

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   CAD 2007 Programmstart (654 mal gelesen)
mritze
Mitglied


Sehen Sie sich das Profil von mritze an!   Senden Sie eine Private Message an mritze  Schreiben Sie einen Gästebucheintrag für mritze

Beiträge: 4
Registriert: 08.01.2008

erstellt am: 08. Jan. 2008 09:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
ich habe das Problem, dass der Programmstart von AutoCAD 2007 bei bestehender Netzwerkverbindung sehr lange dauert und das Programm mehrere Minuten bei 96% Ladestatus stehen bleibt.
Wenn ich aber die Netzwerkverbindung trenne ist das Programm in weniger als einer Minute gestartet.
Hat jemand das selbe Problem oder evtl schon eine Lösung gefunden? Leider konnte ich über die Suchfunktion keine ähnlichen Foreneinträge finden.

Danke im Voraus

Mit freundlichen Grüßen
mritze

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tunnelbauer
Moderator
Bauingenieur




Sehen Sie sich das Profil von tunnelbauer an!   Senden Sie eine Private Message an tunnelbauer  Schreiben Sie einen Gästebucheintrag für tunnelbauer

Beiträge: 7085
Registriert: 13.01.2004

ich hab eh keine Probleme damit...

erstellt am: 08. Jan. 2008 09:22    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für mritze 10 Unities + Antwort hilfreich

Hi und herzlich willkommen auf cad.de!

Zu deiner Frage eine Gegenfrage:

Verwendest du AtoCAD oder AutoCAD LT (du schreibst nämlich von AutoCAD, postest aber im AutoCAD  LT-Forum).

Und desweiteren: Hast du die Service Packs installiert?

------------------
Grüsse

Thomas

Korrekturen zum Kochbuch AutoLISP

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

mritze
Mitglied


Sehen Sie sich das Profil von mritze an!   Senden Sie eine Private Message an mritze  Schreiben Sie einen Gästebucheintrag für mritze

Beiträge: 4
Registriert: 08.01.2008

erstellt am: 08. Jan. 2008 09:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Erstmal Danke!
Es handelt sich bei der verwendeten Version um AutoCAD TL 2007 - Service Pack 2 ist installiert, bringt jedoch keine Besserung.

Gruß
mritze

[Diese Nachricht wurde von mritze am 08. Jan. 2008 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tunnelbauer
Moderator
Bauingenieur




Sehen Sie sich das Profil von tunnelbauer an!   Senden Sie eine Private Message an tunnelbauer  Schreiben Sie einen Gästebucheintrag für tunnelbauer

Beiträge: 7085
Registriert: 13.01.2004

ich hab eh keine Probleme damit...

erstellt am: 08. Jan. 2008 09:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für mritze 10 Unities + Antwort hilfreich

Ist in einem deiner Pfade die du eingestellt hast irgendwo ein Verweis (Link) auf ein nicht existierendes Verzeichnis?

Bzw. greift vielleicht einer dieser Tipps:
http://usa.autodesk.com/adsk/servlet/ps/item?siteID=123112&id=10244411&linkID=9240817 

------------------
Grüsse

Thomas

Korrekturen zum Kochbuch AutoLISP

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

mritze
Mitglied


Sehen Sie sich das Profil von mritze an!   Senden Sie eine Private Message an mritze  Schreiben Sie einen Gästebucheintrag für mritze

Beiträge: 4
Registriert: 08.01.2008

erstellt am: 08. Jan. 2008 10:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Zugriffe auf nicht existierende Verzeichnisse sind soweit ich das erkennen konnte nicht vorhanden.Die Seite konnte mir leider auch nicht weiterhelfen, habe das mit dem Diagnosestart mal versucht, leider ohne nennenswerte Erfolge. Es liegt also kein Konflikt mit anderer Software vor. Das verwendete Virenprogramm Symantec AntiVirus sollte diese Probleme auch nicht verursachen.
Für weitere Ideen bin ich immer offen 
Danke für die Bemühungen!

MfG
mritze

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Angelika Hädrich
Ehrenmitglied V.I.P. h.c.
Application Engineer



Sehen Sie sich das Profil von Angelika Hädrich an!   Senden Sie eine Private Message an Angelika Hädrich  Schreiben Sie einen Gästebucheintrag für Angelika Hädrich

Beiträge: 5123
Registriert: 12.07.2000

Der erreicht am meisten, der immer auch anders kann, als er vorhatte.

erstellt am: 08. Jan. 2008 12:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für mritze 10 Unities + Antwort hilfreich

Hallo mritze,
es könnte die Sache mit den Signaturen sein:
In Systemsteuerung -> Internetoptionen --> Reiter Erweitert
runterscrollen, bis zum Eintrag:
"Auf gesperrte Zertifikate von Herausgebern prüfen"
Hier muß der Haken raus.

Gruß Angelika

------------------
Lieber Fehler riskieren als Initiative verhindern.
(Reinhard Mohn)

Bitte Supportangaben eintragen, warum siehst du hier

'Wie sprechen Menschen mit Menschen? Aneinander vorbei!' (Kurt Tucholsky)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



Entwicklungsingenieur/Teilprojektleiter Elektronik für MultiSEM (m/w/x)

Sich etwas Neues trauen, über sich hinauswachsen und dabei die Grenzen des Machbaren neu definieren. Genau das ist es, was unsere Mitarbeiter täglich leben dürfen und sollen. Um mit unseren Innovationen ein Zeichen zu setzen und Großartiges zu ermöglichen. Denn hinter jedem erfolgreichen Unternehmen stehen eine ganze Menge faszinierende Menschen.

In einem offenen und modernen Umfeld mit ...

Anzeige ansehenElektrotechnik, Elektronik
mritze
Mitglied


Sehen Sie sich das Profil von mritze an!   Senden Sie eine Private Message an mritze  Schreiben Sie einen Gästebucheintrag für mritze

Beiträge: 4
Registriert: 08.01.2008

erstellt am: 08. Jan. 2008 12:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Vielen Dank für den Tipp - genau daran hat das gehangen!!!
Wäre ich sicher nich so leicht drauf gekommen!

Schönen Tag noch!Und nochmals vielen Dank.

MfG
mritze

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz