Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Mechanical
  ACAD 2010 Kopieren & Einfügen geht nicht mehr

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   ACAD 2010 Kopieren & Einfügen geht nicht mehr (195 mal gelesen)
greatmgm
Mitglied
IT


Sehen Sie sich das Profil von greatmgm an!   Senden Sie eine Private Message an greatmgm  Schreiben Sie einen Gästebucheintrag für greatmgm

Beiträge: 76
Registriert: 04.03.2004

AutoCad Mechanical 2010, WIN 7 64bit

erstellt am: 27. Sep. 2019 08:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Guten Morgen zusammen,

interessantes Phänomen zum Freitag morgen:
AutoCad Mechanical 2010 auf Win7 (so genutzt seit 8 Jahren).
Plötzlich funktioniert Kopieren/Einfügen nicht mehr.
1. Zeichnung: Objekte werden markiert, dann STRG C oder RMT und Kopieren.
2. Zeichnung: STRG V - nichts passiert, RMT -> Einfügen ist grau.
Aber: in Word/Excel wird das kopierte eingefügt und von dort kann ich was kopieren und in AutoCad einfügen.
Und jetzt noch der letzte Trick: Mit 2 AutoCad Anwendungen gehts es, es funktioniert nur nicht zwischen Zeichnungsfenstern innerhalb einer AutoCad Anwendung.

Kennt jemand das Phänomen ?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

greatmgm
Mitglied
IT


Sehen Sie sich das Profil von greatmgm an!   Senden Sie eine Private Message an greatmgm  Schreiben Sie einen Gästebucheintrag für greatmgm

Beiträge: 76
Registriert: 04.03.2004

AutoCad Mechanical 2010, WIN 7 64bit

erstellt am: 27. Sep. 2019 08:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Entwarnung.

Aus irgendeinem Grund war der Haken raus bei "Auswahl -> Objekte vor Befehl", jetzt gehts wieder

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz