Hot News aus dem CAD.de-Newsletter:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  AutoCAD Mechanical
  Problem mit mein Zeichnungsrahmen

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Problem mit mein Zeichnungsrahmen (1549 mal gelesen)
singoi
Mitglied



Sehen Sie sich das Profil von singoi an!   Senden Sie eine Private Message an singoi  Schreiben Sie einen Gästebucheintrag für singoi

Beiträge: 51
Registriert: 27.02.2007

erstellt am: 25. Aug. 2011 11:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


1.png


2.png


3.png

 
Hallo Freunde,

Ich hab ein Problem mit mein Zeichnungsrahmen in Autocad Mechanical 2011. bei neue Zeichnung erstellung kann ich mein Rahmen richtig einfügen. die sind in ein Server eingelegt. nach dem ich diese zeichnung speicher und zu mache, und dann wieder öffne ist deise Pfad von mein Zeichnungsrahmen verschwunden. siehe im bild 1 und 2.

1st Bild Rahmen eingefügt.
2nd Bild sehe ich diese rahmen nicht mehr zu ändern. hier kann ich die Rahmen die ich gerade eingefügt habe, nicht mehr bearbeiten.

Könnte jemand mir bitte helfen woran liegt das.

Gruß - Singoi

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Frank32
Mitglied



Sehen Sie sich das Profil von Frank32 an!   Senden Sie eine Private Message an Frank32  Schreiben Sie einen Gästebucheintrag für Frank32

Beiträge: 278
Registriert: 14.02.2011

PDSU 2015

erstellt am: 25. Aug. 2011 13:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für singoi 10 Unities + Antwort hilfreich

Hallo Singoi,

das sieht so aus, als ob Du die dwg als reine AutoCAD-Zeichnung gespeichert hast.

Also schau mal bei Speichern, was bei "Dateityp" drin steht.
Es kann auch sein, daß es schon in den Optionen eingestellt ist: Bei "Öffnen und Speichern" / "Speichern unter".
Du mußt also dafür sorgen, daß Deine dwg eine Mechanical-Datei bleibt.

------------------
Gruß
Frank

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

singoi
Mitglied



Sehen Sie sich das Profil von singoi an!   Senden Sie eine Private Message an singoi  Schreiben Sie einen Gästebucheintrag für singoi

Beiträge: 51
Registriert: 27.02.2007

erstellt am: 25. Aug. 2011 15:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Dankeschon..das war richtig..ich hab Autocad Mechanical 2011 datei als AutoCAD 2000 Datei gespeichert. jetzt ist das erledigt..ich Danke Ihnen für Ihre Hilfe..

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2018 CAD.de