Hot News aus dem CAD.de-Newsletter:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  AutoCAD Mechanical
  Icons weg

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Icons weg (306 mal gelesen)
CAD-M
Mitglied
Dipl.-Ing. (FH)


Sehen Sie sich das Profil von CAD-M an!   Senden Sie eine Private Message an CAD-M  Schreiben Sie einen Gästebucheintrag für CAD-M

Beiträge: 268
Registriert: 04.01.2008

Mechanical 2012
Inventor 2012
Vault 2012

erstellt am: 28. Sep. 2009 14:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Kollegen,

und wieder haben wir ein 2010 Problem.

Auf einer Kiste bei uns sind -fast- alle Icons verschwunden. Geblieben sind graue Felder (mit Funktion)

Anmeldung mit einem neuen Benutzer hat nichts gebracht..

Habt Ihr ne Idee???

Gruß

Mike

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Angelika Hädrich
Ehrenmitglied V.I.P. h.c.
Application Engineer



Sehen Sie sich das Profil von Angelika Hädrich an!   Senden Sie eine Private Message an Angelika Hädrich  Schreiben Sie einen Gästebucheintrag für Angelika Hädrich

Beiträge: 5123
Registriert: 12.07.2000

Der erreicht am meisten, der immer auch anders kann, als er vorhatte.

erstellt am: 29. Sep. 2009 14:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für CAD-M 10 Unities + Antwort hilfreich

Hallo Mike,

schon mal eine Reparatur der Installtion drüberlaufen lassen? Ändert nichts?
Dann:
Schon mal geprüft, ob das Windows Benutzerprofil eventuell defekt ist - mal als Admin anmelden und schauen, ob der die Icons hat (oder neuen Win-Nutzer anlegen und da schauen...)

Gruß Angelika

------------------
Lieber Fehler riskieren als Initiative verhindern.
(Reinhard Mohn)

Bitte Supportangaben eintragen, warum siehst du hier

'Wie sprechen Menschen mit Menschen? Aneinander vorbei!' (Kurt Tucholsky)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CAD-M
Mitglied
Dipl.-Ing. (FH)


Sehen Sie sich das Profil von CAD-M an!   Senden Sie eine Private Message an CAD-M  Schreiben Sie einen Gästebucheintrag für CAD-M

Beiträge: 268
Registriert: 04.01.2008

Mechanical 2012
Inventor 2012
Vault 2012

erstellt am: 29. Sep. 2009 15:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Angelika,

besten Dank für Deine Antwort.

Rep.-Install hat nichts gebracht.
Als anderer Benutzer anmelden ebenfalls nicht. Löschen der Nutzerdaten auch nicht. Hab inzwischen Kontakt mit Autodesk direkt aufgenommen. Mal sehen ob da was rauskommt.

Danke und Gruß


Mike

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2017 CAD.de