Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Mechanical
  Detail (Einzelheit)

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Detail (Einzelheit) (790 mal gelesen)
Peter Lippisch
Mitglied
Systemadministrator

Sehen Sie sich das Profil von Peter Lippisch an!   Senden Sie eine Private Message an Peter Lippisch  Schreiben Sie einen Gästebucheintrag für Peter Lippisch

Beiträge: 1
Registriert: 08.11.2002

erstellt am: 08. Nov. 2002 15:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Wir haben Probleme bei der Erstellung von Details. Bei der Erzeugung erscheint mehrfach der Fehler "Entity nicht in Power-Objekt". Anschließend fehlen in der Detaildarstellung ganz normale Linien.

Wer kann mir da weiterhelfen?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

GWS
Ehrenmitglied V.I.P. h.c.
Konstrukteur Medizintechnik



Sehen Sie sich das Profil von GWS an!   Senden Sie eine Private Message an GWS  Schreiben Sie einen Gästebucheintrag für GWS

Beiträge: 2345
Registriert: 23.07.2001

SolidWorks 2018 SP3 / EPDM 18 SP3 / Win 10 pro 64 auf Lenovo P50
Nach 15 Jahren auch wieder Inventor (2018)

erstellt am: 11. Nov. 2002 10:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Peter Lippisch 10 Unities + Antwort hilfreich

Hallo,

ist mir auch schom passiert, kanns aber nicht sinnvoll reproduzieren.

Wir arbeiten zuwenig mit Deails (unsere Maschinen sind halt noch "handlich")

Trotzdem Viele Grüße

Günter

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

GWS
Ehrenmitglied V.I.P. h.c.
Konstrukteur Medizintechnik



Sehen Sie sich das Profil von GWS an!   Senden Sie eine Private Message an GWS  Schreiben Sie einen Gästebucheintrag für GWS

Beiträge: 2345
Registriert: 23.07.2001

erstellt am: 13. Nov. 2002 08:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Peter Lippisch 10 Unities + Antwort hilfreich

Hab noch ein Problem mit dieser Funktion :

Ich stelle unter Mechanical-Optionen ein, das ich um das Detail einen Kreis und eine Führungsline zur Vergrößerung (auch mit Kreis) haben möchte. Die Einstellung wird regelmäßig von System wieder platt gemacht. Fasst man bei einem fertigen und bemaßten Detail die Führungslinie z.B. mit den Gripps an, wird gnadenlos die Bemaßung gelöscht, obwohl dich das Detail nicht geändert hat, noch den Ort gewechselt hat.

So genug geheult, jetzt wird wieder frisch bemaßt :-(

Günter

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cadknow4u
Mitglied



Sehen Sie sich das Profil von cadknow4u an!   Senden Sie eine Private Message an cadknow4u  Schreiben Sie einen Gästebucheintrag für cadknow4u

Beiträge: 17
Registriert: 11.06.2002

erstellt am: 28. Jan. 2003 14:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Peter Lippisch 10 Unities + Antwort hilfreich

hallo
ich habe das selbe problem auch. Es werden alle oder einige Power Pack Objekte fehlerhaft angezeigt.
die entity sind an die zeichnungsobjekte angehängte Informationen, in der regel sind das Power Pack objekte.

Wenn dieses Problem nur bei einer zeichnung auftritt sollte die zeichnung mit _recover geöffnet werden.
Tritt das Problem weiter auf, dann müssen entweder die Service Packs aktualisiert werden oder das ACADM neu installiert

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz