Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Mechanical
  Bemassungserstellung

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Bemassungserstellung (675 mal gelesen)
donald
Mitglied


Sehen Sie sich das Profil von donald an!   Senden Sie eine Private Message an donald  Schreiben Sie einen Gästebucheintrag für donald

Beiträge: 2
Registriert: 02.07.2002

erstellt am: 02. Jul. 2002 09:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
Seit dem Systemstart ist es mir nicht mehr möglich in der Zeichnungsableitung zu bemaßen. Sieht aus als hätte sich eine Systemvariable verstellt. Es ist nicht mehr möglich, Maße zu plazieren, welche über zwei Punkte definiert werden, selbes trifft auf Kettenmaße zu, bei denen es nicht mehr möglich ist nach dem Editieren den Nullpunkt zu fangen.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

lkess
Mitglied
 Konstrukteur


Sehen Sie sich das Profil von lkess an!   Senden Sie eine Private Message an lkess  Schreiben Sie einen Gästebucheintrag für lkess

Beiträge: 156
Registriert: 27.03.2002

IV 5.3 / Acad2002 / AcadM6PP / Win2000 / 512MB RAM / AMD-1.2Ghz

erstellt am: 02. Jul. 2002 11:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für donald 10 Unities + Antwort hilfreich

Mal etwas genauer bitte.
Also Du hast im Modellbereich Deine 2D (oder auch 3D-Solids) Objekte und kannst nun im Layoutbereich nicht mehr richtig bemassen ? Meinst Du das so ?

------------------
LK

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

donald
Mitglied


Sehen Sie sich das Profil von donald an!   Senden Sie eine Private Message an donald  Schreiben Sie einen Gästebucheintrag für donald

Beiträge: 2
Registriert: 02.07.2002

erstellt am: 02. Jul. 2002 11:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich mache das Modell, anschließend davon die 2D-Ableitung. In den Ansichtsfenstern der 2D-Ableitung kann ich nicht mehr bemaßen.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz