Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Mechanical
  Probleme bei Installation von Service-Packs

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Probleme bei Installation von Service-Packs (519 mal gelesen)
Frank.M
Mitglied


Sehen Sie sich das Profil von Frank.M an!   Senden Sie eine Private Message an Frank.M  Schreiben Sie einen Gästebucheintrag für Frank.M

Beiträge: 8
Registriert: 11.02.2002

erstellt am: 12. Feb. 2002 00:05    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Leute,
wenn ich versuche die Mechanical6/MDT6 Service-Packs zu installieren
erscheint folgende Fehlermeldung nach dem Doopelklick auf die EXE-Datei:
Error 114: The AutoCAD Mechanical 6 update was not applied.
Wer hat einen Tipp?
Gruß Frank

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Angelika Preiwuss
Mitglied
Dipl.-Ing. (FH)


Sehen Sie sich das Profil von Angelika Preiwuss an!   Senden Sie eine Private Message an Angelika Preiwuss  Schreiben Sie einen Gästebucheintrag für Angelika Preiwuss

Beiträge: 1169
Registriert: 12.07.2000

Hinweis: Meine Mitarbeit auf CAD.DE ist fakultativ, unentgeltlich und Zusatz zu meinem Job bei S-CAPE GmbH............................. auf Grund Eheschliessung neuer Name: Angelika Hädrich

erstellt am: 13. Feb. 2002 09:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Frank.M 10 Unities + Antwort hilfreich

Hallo Frank,
es ist der falsche Patch - ist beim Download drau geachtet worden das die Sprache von der Installation und die Sprache des Patches übereinstimmen - deutsche Mechanical braucht auch GERMAN Patches.
Kann es sein das statt ein Mechanical Patch ein Mechanical Desktop Patch runtergeladen wurde oder sowas in der Art?
Gruss Angelika

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Frank.M
Mitglied


Sehen Sie sich das Profil von Frank.M an!   Senden Sie eine Private Message an Frank.M  Schreiben Sie einen Gästebucheintrag für Frank.M

Beiträge: 8
Registriert: 11.02.2002

erstellt am: 13. Feb. 2002 16:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Angelika,
du hast recht. Das Problem war:
Ich auch MDT6 installiert und musste daher das SP für MDT6 verwenden.
Vielen Dank für deine Antwort.
Gruß Frank

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz