Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Mechanical
  Mechanikal 6 PP

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Mechanikal 6 PP (356 mal gelesen)
Adriano
Mitglied
Application Engineer CAD


Sehen Sie sich das Profil von Adriano an!   Senden Sie eine Private Message an Adriano  Schreiben Sie einen Gästebucheintrag für Adriano

Beiträge: 59
Registriert: 13.12.2001

erstellt am: 11. Feb. 2002 13:22    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Autocad_screen.jpg

 
Hallo

Ich habe folgendes Problem:
Bei 4 Rechnern funktioniert der Autocad-Explorer im Mechanical 6 Powerpack nicht richtig.
Wenn man auf den schwarzen Pfeil im "Suchen in: " Feld klickt erscheint ein leeres weisses Fenster. (siehe eingefügtes Bild) Das Programm stürzt danach unerbitlich ab.
Wenn man auf dem gleichen Rechner mittels "Eine Ebene nach oben-Button" vorgeht, hat man überhaupt keine Probleme und kann jedes gewünschte
Directory anklicken und die entsprechende Zeichnung auch laden.

Kann mir vieleicht jemand sagen was hier nicht richtig funktioniert ?

Danke
Grüsse Adi

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Angelika Preiwuss
Mitglied
Dipl.-Ing. (FH)


Sehen Sie sich das Profil von Angelika Preiwuss an!   Senden Sie eine Private Message an Angelika Preiwuss  Schreiben Sie einen Gästebucheintrag für Angelika Preiwuss

Beiträge: 1169
Registriert: 12.07.2000

Hinweis: Meine Mitarbeit auf CAD.DE ist fakultativ, unentgeltlich und Zusatz zu meinem Job bei S-CAPE GmbH............................. auf Grund Eheschliessung neuer Name: Angelika Hädrich

erstellt am: 13. Feb. 2002 09:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Adriano 10 Unities + Antwort hilfreich

Hallo Adi,
komisches Phänomen!
Was für Betriebssystem, welches Service Pack?
Welche Grafikkarte?
Gruss Angelika

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Adriano
Mitglied
Application Engineer CAD


Sehen Sie sich das Profil von Adriano an!   Senden Sie eine Private Message an Adriano  Schreiben Sie einen Gästebucheintrag für Adriano

Beiträge: 59
Registriert: 13.12.2001

erstellt am: 15. Feb. 2002 08:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Angelika

Ja, ich glaube das ich das Problem eingrenzen konnte. Es ist jetzt ziemlich sicher das es mit dem Netz zu tun hat. Die Zeichnungen befinden sich alle auf dem Netz und zwar ein Novell-Netz. Auf 4 von 11 Anlagen tritt das Problem auf. Und was noch suspekt ist, nur diese 4 Anlagen haben eine andere Netzwerkkarte, also muss das Problem dort zu finden sein und nicht Software-Seitig.

Ich danke Dir noch für deine Bemühung !!

Ciao Adriano

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Angelika Preiwuss
Mitglied
Dipl.-Ing. (FH)


Sehen Sie sich das Profil von Angelika Preiwuss an!   Senden Sie eine Private Message an Angelika Preiwuss  Schreiben Sie einen Gästebucheintrag für Angelika Preiwuss

Beiträge: 1169
Registriert: 12.07.2000

Hinweis: Meine Mitarbeit auf CAD.DE ist fakultativ, unentgeltlich und Zusatz zu meinem Job bei S-CAPE GmbH............................. auf Grund Eheschliessung neuer Name: Angelika Hädrich

erstellt am: 15. Feb. 2002 09:18    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Adriano 10 Unities + Antwort hilfreich

Hallo Adriano,
prima, das es nun einzukreisen ist.
Hättest Du schon Novell-Netzwerk erwähnt bei Deinen Systemangaben hätte ich Dich gleich in die Richtung geschickt...
Gruss Angelika

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz