Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Inventor
  Inventor 2017 startet nicht

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: Inventor besser verstehen - Fläche löschen
Autor Thema:   Inventor 2017 startet nicht (327 mal gelesen)
h-hk
Mitglied



Sehen Sie sich das Profil von h-hk an!   Senden Sie eine Private Message an h-hk  Schreiben Sie einen Gästebucheintrag für h-hk

Beiträge: 221
Registriert: 06.12.2004

INV 2021 prof / WIN 10-64 prof
Intel Core i5-6500T
32 GB RAM, 256 GB SSD + 2 TB FP
NVIDIA Geforce GT640 128 MB in jeweils 2560x1440 auf 3 x 24" Monitore

erstellt am: 23. Jul. 2020 16:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

Neuer Rechner mit Win 10-64, alle Windows-Updates installiert. Nachdem ich endlich .Net 3.5 ans laufen bekommen habe, startet Inv 2017 aber immer noch nicht. Wenn man den Betrieb als Testlizenz bestätigt hat, geht es nicht weiter. Inventor läuft mit 135 MB und 0% CPU einfach weiter. Wenn man das Startbild nochmal anklickt kommt die Meldung: Inventor reagiert nicht usw. Hat das schon mal jemand gehabt?

[Diese Nachricht wurde von h-hk am 23. Jul. 2020 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Leo Laimer
Moderator
CAD-Dienstleister




Sehen Sie sich das Profil von Leo Laimer  an!   Senden Sie eine Private Message an Leo Laimer  Schreiben Sie einen Gästebucheintrag für Leo Laimer

Beiträge: 25785
Registriert: 24.11.2002

IV bis 2019

erstellt am: 23. Jul. 2020 17:53    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für h-hk 10 Unities + Antwort hilfreich

Auch vom IV alle Updates installiert?

------------------
mfg - Leo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

h-hk
Mitglied



Sehen Sie sich das Profil von h-hk an!   Senden Sie eine Private Message an h-hk  Schreiben Sie einen Gästebucheintrag für h-hk

Beiträge: 221
Registriert: 06.12.2004

INV 2021 prof / WIN 10-64 prof
Intel Core i5-6500T
32 GB RAM, 256 GB SSD + 2 TB FP
NVIDIA Geforce GT640 128 MB in jeweils 2560x1440 auf 3 x 24" Monitore

erstellt am: 27. Jul. 2020 16:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

...ja tätsächlich war kein Update installiert. Inventor 2017 läuft erst nach Update auf V 2017.4.
Komischerweise lässt sich das Update auf 4 Rechnern installieren und auf dem 5. nicht. Alle sind nagelneu.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz