Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Inventor
  Zusatzmodul immer Entladen

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Zusatzmodul immer Entladen (192 mal gelesen)
joggi81
Mitglied
Blechkastl Konstrukteur


Sehen Sie sich das Profil von joggi81 an!   Senden Sie eine Private Message an joggi81  Schreiben Sie einen Gästebucheintrag für joggi81

Beiträge: 41
Registriert: 14.10.2004

Inventor 2019 +SPI-Blech Inventor Suite 2019,
HP Z420 Workstation Intel Xeon E5 QuadCore,
6GHz, 32 GB RAM, Windows 7 64bit,
Nvidia Quadro K2000, Monitor HP LP2465,

erstellt am: 03. Okt. 2019 10:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


snip_20191003101409.png

 
Hallo!

Habe ipropwiz6 mit Inventor 2019 im Einsatz

Seit heute sind die 2 Module (im Anhang gelb markiert) immer auf Entladen. ich kann mit Doppelklick diese auf geladen stellen, es lädt aber nix.

Hat jemand eine Idee woran das liegt?

Danke

------------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Leo Laimer
Moderator
CAD-Dienstleister




Sehen Sie sich das Profil von Leo Laimer an!   Senden Sie eine Private Message an Leo Laimer  Schreiben Sie einen Gästebucheintrag für Leo Laimer

Beiträge: 25606
Registriert: 24.11.2002

IV bis 2019

erstellt am: 03. Okt. 2019 10:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für joggi81 10 Unities + Antwort hilfreich

Hast Du die $20,- Lizenzgebühr an Sean Dotson nicht rechtzeitig bezahlt? <G>

Im Ernst, könnte eventuell ein Windows-Problem sein? (mangelnde Schreibrechte in der Registry).
Mir fällt auch auf, dass in letzter Zeit häufiger IV unter Win 7/64 irgendwelche Sachen nicht korrekt merken kann, sitzungsübergreifend, aber auch innerhalb der Sitzung.

------------------
mfg - Leo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

freierfall
Ehrenmitglied V.I.P. h.c.
selbstst. techn. Zeichner



Sehen Sie sich das Profil von freierfall an!   Senden Sie eine Private Message an freierfall  Schreiben Sie einen Gästebucheintrag für freierfall

Beiträge: 10258
Registriert: 30.04.2004

WIN10 64bit, 32GB RAM
IV bis 2020
SWX Pro Flow 2019

erstellt am: 03. Okt. 2019 11:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für joggi81 10 Unities + Antwort hilfreich

bei mir gab es dubiose Abstürze und wenn das Tool ausgeschaltet war, dann nicht mehr. Passiert das Dir nichts ungewöhnliches?

herzlich Sascha

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

joggi81
Mitglied
Blechkastl Konstrukteur


Sehen Sie sich das Profil von joggi81 an!   Senden Sie eine Private Message an joggi81  Schreiben Sie einen Gästebucheintrag für joggi81

Beiträge: 41
Registriert: 14.10.2004

Inventor 2019 +SPI-Blech Inventor Suite 2019,
HP Z420 Workstation Intel Xeon E5 QuadCore,
6GHz, 32 GB RAM, Windows 7 64bit,
Nvidia Quadro K2000, Monitor HP LP2465,

erstellt am: 03. Okt. 2019 15:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Nein, sonst läufts eigentlich gut.  Keine Abstürze oder so.

------------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz