Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Inventor
  Lizenz ist nicht kompatibel

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Lizenz ist nicht kompatibel (591 mal gelesen)
Björn Hessberg
Mitglied
Maschinenbauer


Sehen Sie sich das Profil von Björn Hessberg  an!   Senden Sie eine Private Message an Björn Hessberg  Schreiben Sie einen Gästebucheintrag für Björn Hessberg

Beiträge: 429
Registriert: 04.04.2007

IV 2017 und ACAD 2017
Vault Pro 2017
Win 8.1 64Bit 32GB
AMD R9 390
Z Book G2 17
Win7 16GB K3100M
IV 2017 und ACAD 2017
Vault Prof 2017

erstellt am: 25. Okt. 2017 10:53    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


vault.JPG


IVLizenz.JPG

 
Hallo Zusammen,
was habe ich falsch gemacht, wenn ich beim Anmelden des IV (Reiter: Vault, Schaltfläche: Anmelden) im Vault die im Anhang sichbare Fehlermeldung bekomme?

Der Vault Pro Client läuft einwandfrei, ich kann die .ipj aus dem workspace laden und kann im IV auch Vault-Teile öffnen und bearbeiten.

Ich musste den IV neu installieren, habe Info über den IV mit angehängt.

Weiss wer was?


Merci und viele Grüsse

Björn   

------------------
Die Botschaft hör ich wohl, allein mir fehlt der Glaube.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Tobsen
Mitglied
IT -Systemkaufmann


Sehen Sie sich das Profil von Tobsen an!   Senden Sie eine Private Message an Tobsen  Schreiben Sie einen Gästebucheintrag für Tobsen

Beiträge: 548
Registriert: 14.06.2002

[URL=http://www.inventor-tools.de
www.gdkmbh.de]www.inventor-tools.de
www.gdkmbh.de[/URL]

erstellt am: 25. Okt. 2017 11:11    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Björn Hessberg 10 Unities + Antwort hilfreich

vermutlich ist der VaultPro Clinet vor der Product Design Collection installiert worden. Dadurch hat sich Vault Basic in Inventor integriert.

Also den Vault Basic deinstallieren und eine Reperaturinstallation mit der Option "Funktionen hinzufügen" durchlaufen lassen.

Gruß
Tobi

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Björn Hessberg
Mitglied
Maschinenbauer


Sehen Sie sich das Profil von Björn Hessberg  an!   Senden Sie eine Private Message an Björn Hessberg  Schreiben Sie einen Gästebucheintrag für Björn Hessberg

Beiträge: 429
Registriert: 04.04.2007

IV 2017 und ACAD 2017
Vault Pro 2017
Win 8.1 64Bit 32GB
AMD R9 390
Z Book G2 17
Win7 16GB K3100M
IV 2017 und ACAD 2017
Vault Prof 2017

erstellt am: 25. Okt. 2017 18:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Tobi,
danke für Deine Antwort!
ich habe den Vault basic deinstalliert.
Dann in der Systemsteuerung Programme deinstallieren/ändern Reparieren ausgeführt.
Nach 3 Sekunden fertig, aber das Problem besteht weiterhin. Schade ...
Muss ich den IV komplett neu installieren?

Viele Grüsse

Björn

------------------
Die Botschaft hör ich wohl, allein mir fehlt der Glaube.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Tobsen
Mitglied
IT -Systemkaufmann


Sehen Sie sich das Profil von Tobsen an!   Senden Sie eine Private Message an Tobsen  Schreiben Sie einen Gästebucheintrag für Tobsen

Beiträge: 548
Registriert: 14.06.2002

[URL=http://www.inventor-tools.de
www.gdkmbh.de]www.inventor-tools.de
www.gdkmbh.de[/URL]

erstellt am: 25. Okt. 2017 21:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Björn Hessberg 10 Unities + Antwort hilfreich

Nabend,

nicht Änder und Reparieren, sondern Funktionen hinzufügen. Da kannst du dann das Inventor AddIn installieren. Alternativ geht auch Vault Client deinstallieren und neu installieren.

Gruß
Tobi

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz