Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Inventor
  Modell verschwindet in Skizzenansicht

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: Inventor besser verstehen - Fläche löschen
Autor Thema:   Modell verschwindet in Skizzenansicht (657 mal gelesen)
mmhjaja
Mitglied


Sehen Sie sich das Profil von mmhjaja an!   Senden Sie eine Private Message an mmhjaja  Schreiben Sie einen Gästebucheintrag für mmhjaja

Beiträge: 2
Registriert: 23.11.2015

Autodesk Inventor Professional 2013

erstellt am: 23. Nov. 2015 10:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo miteinander,

folgendes Problem:

wenn ich eine Skizze auf einer bestimmten Fläche meines Bauteils erstelle und diese sich dann automatisch öffnet, verschwindet mein Bauteil. Es ist einfach nicht mehr zusehen. Wenn ich dann die Skizze "fertigstelle" taucht das Modell wieder auf. Meine erste Vermutung, war dass sich nur die Kamera ungünstig verschiebt. Hat sich leider nicht bestätigt.

Hatte schon einmal jemand ein ähnliches Problem und weis Rat?

Viele Grüße, Klaus

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

mmhjaja
Mitglied


Sehen Sie sich das Profil von mmhjaja an!   Senden Sie eine Private Message an mmhjaja  Schreiben Sie einen Gästebucheintrag für mmhjaja

Beiträge: 2
Registriert: 23.11.2015

Autodesk Inventor Professional 2013

erstellt am: 23. Nov. 2015 10:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

okay interessanterweise hab ich das Problem gerade direkt selbst gefunden. Mein Bauteil war ein Biegeteil und das schien Probleme bereitet zu haben. Ich habe die Biegung gelöscht und das Modell ist nicht mehr verschwunden 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz