Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Inventor
  Dialog Gestelle einfügen wird nicht angezeigt

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: Inventor besser verstehen - Fläche löschen
Autor Thema:   Dialog Gestelle einfügen wird nicht angezeigt (559 mal gelesen)
Toastbroat13
Mitglied



Sehen Sie sich das Profil von Toastbroat13 an!   Senden Sie eine Private Message an Toastbroat13  Schreiben Sie einen Gästebucheintrag für Toastbroat13

Beiträge: 29
Registriert: 07.01.2013

erstellt am: 08. Feb. 2015 09:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Guten Morgen,

bin seit gestern am verzweifeln mit meinem Inventor 2015 Pro und dem Gestellgenerator. Wenn ich ein Gestell einfügen will, öffnet sich kein Dialogfeld. Ich kann lediglich Geometrien wählen aber keine Profile einfügen etc.
Mehrfache Neuinstallation (mit Registry Cleanen und so...) hat nichts gebracht. Jemand eine Idee?

Zum System:
Windows 8.1 64 mit 8GB
Inventor 2015 Pro aus Product Design Suite Ultimate (noch Trial) - habe auch alle Updates installiert gehabt.

Danke für Eure Hilfe
Matze

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Toastbroat13
Mitglied



Sehen Sie sich das Profil von Toastbroat13 an!   Senden Sie eine Private Message an Toastbroat13  Schreiben Sie einen Gästebucheintrag für Toastbroat13

Beiträge: 29
Registriert: 07.01.2013

erstellt am: 08. Feb. 2015 10:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

hat sich erldeigt... könnte mir grad in den Allerwertesten beißen. 

Der Fehler lag am 2 Bildschirme verwenden und dann wieder Laptop Solo... Lösung:

Gestell einfügen klicken
ALT + SPACE drücken
Verschieben auswählen
einen Pfeil (Cursor) drücken und die Maus bewegen.

Schönen Sonntag noch! :-)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz