Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Inventor
  Hilfe! Getriebe-Modell!

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Hilfe! Getriebe-Modell! (1074 mal gelesen)
JMMH94
Mitglied
Student

Sehen Sie sich das Profil von JMMH94 an!   Senden Sie eine Private Message an JMMH94  Schreiben Sie einen Gästebucheintrag für JMMH94

Beiträge: 3
Registriert: 24.01.2015

Intel Core i7 - 2670QM 2,2 GHz <P>12Gb RAM<P>GEFORCE - GT540M 1Gb<P>Windows 7 - 64bit <P>Autodesk Inventor 2015 - Student

erstellt am: 24. Jan. 2015 17:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


1.JPG


2.JPG


3.JPG

 
Hallo liebes CAD-Community,

ich hab da ein kleines Problem mit meinem Getriebe-Modell, das ich für die Schule abgeben soll.
Und zwar hab ich ein einfaches Getriebe-Modell aufgebaut. Mein Problem ist jetzt, wenn ich versuche
die Schaltmuffe auf die Verzahnung der einzelnen Gänge zu setzten, lassen sich die Zahnräder nicht mehr drehen.
Wenn sich die Zahnräder bewegen lassen, dann springt die Muffe raus.  
Ich hoffe ich konnte euch mein Problem etwas erläutern.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lasco
Mitglied
CAB-Planer


Sehen Sie sich das Profil von Lasco an!   Senden Sie eine Private Message an Lasco  Schreiben Sie einen Gästebucheintrag für Lasco

Beiträge: 297
Registriert: 01.11.2013

erstellt am: 24. Jan. 2015 20:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für JMMH94 10 Unities + Antwort hilfreich

Hallo,

in Bild 3 (!) ist zu erkennen, dass die Zähne nicht ineinander greifen!?

- Vielleicht gelingt es Dir über eine Winkel-Abhängigkeit (mit Ebenen) dies zu korrigieren...

- ...wäre mal so ´ne Vermutung in Richtung...

Gruß-Lasco

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

JMMH94
Mitglied
Student

Sehen Sie sich das Profil von JMMH94 an!   Senden Sie eine Private Message an JMMH94  Schreiben Sie einen Gästebucheintrag für JMMH94

Beiträge: 3
Registriert: 24.01.2015

Intel Core i7 - 2670QM 2,2 GHz <P>12Gb RAM<P>GEFORCE - GT540M 1Gb<P>Windows 7 - 64bit <P>Autodesk Inventor 2015 - Student

erstellt am: 24. Jan. 2015 21:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke für den Tipp, aber wenn ich eine Abhängigkeit der Ebenen erstelle, dann dreht sich ja das Zahnrad immer mit.
Es soll ja erst dann gedreht werden wenn die Schaltmuffe über die Zähne des großen Zahnrades gesetzt ist.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lasco
Mitglied
CAB-Planer


Sehen Sie sich das Profil von Lasco an!   Senden Sie eine Private Message an Lasco  Schreiben Sie einen Gästebucheintrag für Lasco

Beiträge: 297
Registriert: 01.11.2013

erstellt am: 24. Jan. 2015 22:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für JMMH94 10 Unities + Antwort hilfreich

Sorry, anhand von Bildern ist die ordnungsgemäße Funktion halt nicht nachzuvollziehen (zu Überprüfen...) 

Eine Beispiel-STEP mit den betreffenden Teilen (abgespeckt natürlich    ) wäre sinnvoll und beidseitig hilfreich 

- Ist Deine Entscheidung...aber die Erfolgsaussichten für eine Problemlösung steigen immens 

Gruß-Lasco

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP


Ex-Mitglied

erstellt am: 24. Jan. 2015 22:16   

- Inhaltsloser Beitrag -

JMMH94
Mitglied
Student

Sehen Sie sich das Profil von JMMH94 an!   Senden Sie eine Private Message an JMMH94  Schreiben Sie einen Gästebucheintrag für JMMH94

Beiträge: 3
Registriert: 24.01.2015

Intel Core i7 - 2670QM 2,2 GHz <P>12Gb RAM<P>GEFORCE - GT540M 1Gb<P>Windows 7 - 64bit <P>Autodesk Inventor 2015 - Student

erstellt am: 24. Jan. 2015 23:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Sorry dass meine Beschreibung nicht nachvollziehbar ist.

Das mit dem Synchronring hört sich super an. Nur wie erstell ich so einen?

Ich hab meinen ganzen Ordner als .rar auf Dropbox geladen.

Hier der Link: https://www.dropbox.com/s/pxbwazzesdoogwe/Getriebe.rar?dl=0

Schon mal vielen Dank für die Hilfe!!! 

[Diese Nachricht wurde von JMMH94 am 24. Jan. 2015 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2017 CAD.de