Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Inventor
  Add-In wird nicht geladen ?! Ideen ?

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Add-In wird nicht geladen ?! Ideen ? (870 mal gelesen)
HeikoS
Mitglied
Konstrukteur Sondermaschinenbau


Sehen Sie sich das Profil von HeikoS an!   Senden Sie eine Private Message an HeikoS  Schreiben Sie einen Gästebucheintrag für HeikoS

Beiträge: 114
Registriert: 04.03.2007

Intel Core 2 Duo E6550 @ 2,33GhZ, 3,25 GB RAM,
Inventor 2012 Professional

erstellt am: 13. Mai. 2014 18:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

ich habe mir gerade den Thread Modeller 1.1.1 von der AutodeskLabs Seite geladen und installiert.
Leider wird er bei mir nicht, wie auf der Seite gezeigt, unter Tools angezeigt.
Auch unter den Add-Ins wird er nicht geladen.
NeuStart/Neuinstallation hat auch nichts geholfen.

Hat jemand eine Idee woran das liegen könnte ?


Gruß und Danke,

Heiko

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

nightsta1k3r
Ehrenmitglied V.I.P. h.c.
plaudern



Sehen Sie sich das Profil von nightsta1k3r an!   Senden Sie eine Private Message an nightsta1k3r  Schreiben Sie einen Gästebucheintrag für nightsta1k3r

Beiträge: 10279
Registriert: 25.02.2004

Hier könnte ihre Werbung stehen!

erstellt am: 13. Mai. 2014 18:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HeikoS 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von HeikoS:
Hat jemand eine Idee woran das liegen könnte ?

Daß du lt. Sys-Info IV2012 hast und der Thread Modeler erst ab 2013 kompatibel ist? 

------------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

HeikoS
Mitglied
Konstrukteur Sondermaschinenbau


Sehen Sie sich das Profil von HeikoS an!   Senden Sie eine Private Message an HeikoS  Schreiben Sie einen Gästebucheintrag für HeikoS

Beiträge: 114
Registriert: 04.03.2007

Intel Core 2 Duo E6550 @ 2,33GhZ, 3,25 GB RAM,
Inventor 2012 Professional

erstellt am: 13. Mai. 2014 18:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hmm!
Komisch - steht nirgendwo ... 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

HeikoS
Mitglied
Konstrukteur Sondermaschinenbau


Sehen Sie sich das Profil von HeikoS an!   Senden Sie eine Private Message an HeikoS  Schreiben Sie einen Gästebucheintrag für HeikoS

Beiträge: 114
Registriert: 04.03.2007

Intel Core 2 Duo E6550 @ 2,33GhZ, 3,25 GB RAM,
Inventor 2012 Professional

erstellt am: 13. Mai. 2014 18:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

*Edit*...

Ohgott... schlag mich !
Sorry!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

korrosiv
Mitglied
Konstrukteur


Sehen Sie sich das Profil von korrosiv an!   Senden Sie eine Private Message an korrosiv  Schreiben Sie einen Gästebucheintrag für korrosiv

Beiträge: 215
Registriert: 28.04.2005

DIVA 2016 ,Quadro K4200,Intel Core i7 3930K 6x 3.20GHz So.2011 WOF 32GB RAM,-- WIN7 Prof 64bit
Keytech 13

erstellt am: 14. Mai. 2014 11:42    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HeikoS 10 Unities + Antwort hilfreich


ThreadModeler1.1.zip

 
Hei Heiko
ich hätte noch einen Gewindemodellierer im Anhang der ab DIVA 2011 von Auto Desk Labs zur Verfügung gestellt wurde!
läuft unter DIVA 2012 ist aber ein richtiger Performance-Killer also nix für Dauerbetrieb

mfG Korrosiv

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

W. Holzwarth
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. Maschinenbau



Sehen Sie sich das Profil von W. Holzwarth an!   Senden Sie eine Private Message an W. Holzwarth  Schreiben Sie einen Gästebucheintrag für W. Holzwarth

Beiträge: 9000
Registriert: 13.10.2000

Inventor bis 2020, MDT 2009, Rhino 6, Mainboard ASUS Sabertooth X58, CPU i7 980, 24 GB RAM, 2 TB SSD, 2 TB HD RAID1, GTX 980 Ti, Dual Monitor 24", Spacemouse Enterprise, Win 7-64

erstellt am: 14. Mai. 2014 13:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HeikoS 10 Unities + Antwort hilfreich


Komisches_GewindeM10.jpg

 
Hmm ja.
Habe mir diesen ThreadModeler 1.1.1 (neueste Version) auch mal installiert.

Wer kann mir denn mal zum Vergleich eine Schraube M10x80 ISO 4762 mit ISO-Template umsetzen und hochladen?

Meinem Gewinde hier trau' ich nämlich nicht über'n Weg ..

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz