Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Mechanical Desktop
  ACADM 2010 Zeichnungsrahmen (AMTITLE)

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   ACADM 2010 Zeichnungsrahmen (AMTITLE) (611 mal gelesen)
Eufi
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Eufi an!   Senden Sie eine Private Message an Eufi  Schreiben Sie einen Gästebucheintrag für Eufi

Beiträge: 32
Registriert: 15.11.2010

SolidWorks2014

erstellt am: 24. Nov. 2014 13:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

In unserem neuerworbenen Autocad 2010 können wir keinen Zeichnerahmen wie gewohnt erstellen
(amtitle). Hängt das Problem eventuell am fehleden ACADM Mechanical  ??
Die AM-Befehle (RMT oben) sind auch nicht sichtbar??

Wo kann man das ACADM 2010 herbekommen??

LG Urte

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CAD-Huebner
Ehrenmitglied V.I.P. h.c.
Verm.- Ing., ATC-Trainer



Sehen Sie sich das Profil von CAD-Huebner an!   Senden Sie eine Private Message an CAD-Huebner  Schreiben Sie einen Gästebucheintrag für CAD-Huebner

Beiträge: 9554
Registriert: 01.12.2003

AutoCAD 2.5 - 200x, LDD, MDT, RD
Inventor AIP 4-201x
W7x64

erstellt am: 24. Nov. 2014 13:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Eufi 10 Unities + Antwort hilfreich

AutoCAD 2010 kann man nicht neu erwerben, Autodesk vertreibt aktuell Version 2015.
AutoCAD Mechanical ist ein eigenständiges Produkt, dass im Vergleich zu AutoCAD pur auch ein paar 100 Funktionen mehr besitzt.

------------------
Mit freundlichem Gruß

Udo Hübner
www.CAD-Huebner.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Eufi
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Eufi an!   Senden Sie eine Private Message an Eufi  Schreiben Sie einen Gästebucheintrag für Eufi

Beiträge: 32
Registriert: 15.11.2010

SolidWorks2014

erstellt am: 24. Nov. 2014 14:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Nunja, neu erworben war auch nicht wörtlich gemeint. Wir haben das halt zur Verfügung gestell bekommen. Jedenfalls haben wir Autocad Mechanical 2010 und die ganzen "AM"-Befehle funktionieren nicht.
Die zu diesem Problem bisher im Forum besprochenen Möglichkeiten haben auch nicht weiter geholfen.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Caladia
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Caladia an!   Senden Sie eine Private Message an Caladia  Schreiben Sie einen Gästebucheintrag für Caladia

Beiträge: 2546
Registriert: 04.03.2002

ACAD2009
ACAD2010 SP2
ACAD2011 SP1
ABDS-S 2012 SP2
ABDS-S 2013 SP2
ABDS-S 2014 SP1
Expresstools
A3-Makroboard
16-Tasten Lupe
Impression 3
Win7 64bit
IE10
Firefox 4.x
Office2003 SP3

erstellt am: 24. Nov. 2014 14:46    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Eufi 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Eufi:
Die zu diesem Problem bisher im Forum besprochenen Möglichkeiten haben auch nicht weiter geholfen.

Die zu dem besprochenen Möglichkeiten riechen gradezu nach
a) Mechanica im reinen ACAD Profil gestartet
oder
b) Mechanical Profil zerschossen.

Das kannst du ausschließen 
oder waren es andere Möglichkeiten?

------------------
Gruss
Caladia

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Eufi
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Eufi an!   Senden Sie eine Private Message an Eufi  Schreiben Sie einen Gästebucheintrag für Eufi

Beiträge: 32
Registriert: 15.11.2010

SolidWorks2014

erstellt am: 24. Nov. 2014 15:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ausschließen kann ich das nicht. Ich persönlich habe noch MDT 2005, es geht um den Rechner eines
Kollegen. Habe versucht das MDT 2005 Profil zu nutzen-> ging natürlich nicht.
Kannst Du mir ein passendes Profil zusenden?? Oder ist bei der Installation was falsch gemacht worden?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Caladia
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Caladia an!   Senden Sie eine Private Message an Caladia  Schreiben Sie einen Gästebucheintrag für Caladia

Beiträge: 2546
Registriert: 04.03.2002

ACAD2009
ACAD2010 SP2
ACAD2011 SP1
ABDS-S 2012 SP2
ABDS-S 2013 SP2
ABDS-S 2014 SP1
Expresstools
A3-Makroboard
16-Tasten Lupe
Impression 3
Win7 64bit
IE10
Firefox 4.x
Office2003 SP3

erstellt am: 24. Nov. 2014 15:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Eufi 10 Unities + Antwort hilfreich

Ich habe kein Mechanical.

Profil zurücksetzen (ob's das aber schon bei 2010 gab?)
Oder einfach Reparaturinstallation. Virenscanner aus. Mit genug Windows-Rechten und damit wenigstens einmal starten.

------------------
Gruss
Caladia

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz