Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Mechanical Desktop
  Fehlendes Menu in AutoCAD Mechanical 2014

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Fehlendes Menu in AutoCAD Mechanical 2014 (718 mal gelesen)
markus486
Mitglied


Sehen Sie sich das Profil von markus486 an!   Senden Sie eine Private Message an markus486  Schreiben Sie einen Gästebucheintrag für markus486

Beiträge: 2
Registriert: 08.04.2014

erstellt am: 08. Apr. 2014 15:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


fehlendesMenu.jpg

 
Hallo,

habe schon kräftig gesucht bin aber leider nicht fündig geworden. Deswegen hier meine Frage, in der Hoffnung Ihr könnt sie mir beantworten. :-)

Folgendes Problem:Wir wollen in Zukunft unsere Inventor 3D-Modelle in Mechnical ableiten um Fertigungszeichnungen zu erstellen. Dafür gibt es ja eine Funktion in Mechanical. Leider scheint bei meinem Kollegen das notwendige Menu abhanden gekommen zu sein. Wie kann man dieses wiederherstellen?

Wir verwenden die Autodesk Product Design Suit 2014!

Vielen Dank für eure Hilfe.

Gruß

Markus


Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Caladia
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Caladia an!   Senden Sie eine Private Message an Caladia  Schreiben Sie einen Gästebucheintrag für Caladia

Beiträge: 2546
Registriert: 04.03.2002

ACAD2009
ACAD2010 SP2
ACAD2011 SP1
ABDS-S 2012 SP2
ABDS-S 2013 SP2
ABDS-S 2014 SP1
Expresstools
A3-Makroboard
16-Tasten Lupe
Impression 3
Win7 64bit
IE10
Firefox 4.x
Office2003 SP3

erstellt am: 08. Apr. 2014 16:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für markus486 10 Unities + Antwort hilfreich

Hallo Markus,

das Menü befindet sich in der Modeldoc.cuix
Schaut mal ob die bei deinem Kollegen überhaupt geladen ist.
Wenn ja, muss das Layoutmenü noch im Arbeitsbereich eingestellt werden.

------------------
Gruss
Caladia

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

markus486
Mitglied


Sehen Sie sich das Profil von markus486 an!   Senden Sie eine Private Message an markus486  Schreiben Sie einen Gästebucheintrag für markus486

Beiträge: 2
Registriert: 08.04.2014

erstellt am: 09. Apr. 2014 08:15    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke, das hat geholfen! :-)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz