Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  AutoForm
  Autoform R6 auf Win 10

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Autoform R6 auf Win 10 (345 mal gelesen)
voma
Mitglied
Konstrukteur / CAD Admin


Sehen Sie sich das Profil von voma an!   Senden Sie eine Private Message an voma  Schreiben Sie einen Gästebucheintrag für voma

Beiträge: 209
Registriert: 28.12.2012

Windows 10 64bit
Creo 4.0 M110
Holechart
Catia V5 R29 mit OEM
Siemens NX

erstellt am: 19. Okt. 2017 13:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

habe Probleme bei der installation von Autoform R6 auf ein Win 10 Rechner.
Ich weiß erst R7 ist für Win 10 aber ich weiß das es bei usern auch mit R6 funktioniert.
Bei der Ermittlung der Host ID und Mac Adresse, kommt nur invalid.

Kennt jemand das Problem und eine Lösung?

Besten Dank!

Gruß voma

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz