Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AmpereSoft ProPlan
  Frage zu CAE33

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Frage zu CAE33 (1515 mal gelesen)
ralfm
Ehrenmitglied V.I.P. h.c.
Elektrozeichner



Sehen Sie sich das Profil von ralfm an!   Senden Sie eine Private Message an ralfm  Schreiben Sie einen Gästebucheintrag für ralfm

Beiträge: 4879
Registriert: 21.08.2003

Win XP: WSCAD 4.0 bis 5.5, EPLAN P8 bis 1.9,
EPLAN 5.30 bis 5.70.
Win 7 64bit, irgendein Zweikerner, 32GB: P8.2.0...2.7 + Fluid

erstellt am: 14. Nov. 2012 13:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,
ich weiss, CAE33 ist lange nicht mehr aktuell, aber irgendwie doch der Vorgänger von ProPlan...oder?

Meine Frage wäre, wie CAE33 seinerzeit die SPS verwaltet hat. Habe einen Plan in dem 2 AE's vorkommen die doppelt adressiert sind, die Anschlußklemmen an der SPS sind allerdings mit unterschiedlichen Anschlußnummern versehen. Kann es sein, dass CAE33 seit der Steinzeit schon die SPS über die Anschlußnummern werwaltet hat?

------------------
Grüße
Ralf

--------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



Projektingenieur Anlagenplanung (m/w/d), MSR-Technik / Automatisierungstechnik / Verfahrenstechnik
  • Premium Lösungspartner für die Analyse und Integration von Prozessen in technische Systeme
  • Architekten für Engineering-Landschaften im Daten- und Life Cycle Management
  • Tool- und Methodenentwicklung zur einfachen Integration von Prozessen in technische Systeme
  • Engineering Partner in der Anlagenplanung und der Betriebsbetreuung
  • Erfolgreich etabliert in ...
Anzeige ansehenProjektmanagement
CAEUSER007
Mitglied


Sehen Sie sich das Profil von CAEUSER007 an!   Senden Sie eine Private Message an CAEUSER007  Schreiben Sie einen Gästebucheintrag für CAEUSER007

Beiträge: 1
Registriert: 24.11.2012

erstellt am: 24. Nov. 2012 12:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ralfm 10 Unities + Antwort hilfreich

Hallo,

die SPS Symbole in CAE33 wurden genau so verwendet wie sie jetzt in Proplan. wenn du symbole mit zwei Anschlüssen hast, sind die dann sehr alt. später kamen in CAE33 auch die Teile-Texte. Man hatte ganz am Anfang einen Anschluß für die Adresse und einen für die Klemme genommen. ich hoffe ich konnte deine Frage beantworten.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz