Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AmpereSoft ProPlan
  Symboltausch

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Symboltausch (473 mal gelesen)
inrema
Mitglied
Oberprojektleiter

Sehen Sie sich das Profil von inrema an!   Senden Sie eine Private Message an inrema  Schreiben Sie einen Gästebucheintrag für inrema

Beiträge: 7
Registriert: 06.03.2006

erstellt am: 08. Mrz. 2006 16:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Zusammen,

Wer weiss es, wie kann man dieses zwängerei mit Symbolvordefinitionen
abstellen?

Original Symbol: editieren und abspeichern und das Zeug findet es nicht mehr (Angeblich)
Aber in der Symbolverwaltung sucht es wie vergiftet nach
"Suche Teile:  QT Wechsler normal"
Voher nimmt er dieses "Atribut"? Was er selber nicht mehr unter'm selber Namen abspeicher vermag.

MfG

Franzl

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Beavis
Mitglied
techn. Inendienst


Sehen Sie sich das Profil von Beavis an!   Senden Sie eine Private Message an Beavis  Schreiben Sie einen Gästebucheintrag für Beavis

Beiträge: 47
Registriert: 02.06.2005

PC Hardware:
Intel Pentium IV; 3,2GHz; 1GB RAM
VGA ATI Radeon X700Pro 256MB<P>PC Software:
WIN XP; SP2
CAE System ProPlan (eigentlich immer neueste Version)
WSCAD 4.3
AutoCad 2000LT
MS Visio

erstellt am: 10. Mrz. 2006 14:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für inrema 10 Unities + Antwort hilfreich

Sorry,

aber ich verstehe dein Problem nicht! Wo liegt dein Problem? Bei mir findet ProPlan alles, was ich - und auch was das System selber - erstellt hat.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

SimWi
Mitglied
Systembetreuer (CAE-Software)


Sehen Sie sich das Profil von SimWi an!   Senden Sie eine Private Message an SimWi  Schreiben Sie einen Gästebucheintrag für SimWi

Beiträge: 82
Registriert: 09.02.2005

erstellt am: 15. Mrz. 2006 13:49    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für inrema 10 Unities + Antwort hilfreich

Hallo Franzl,

mal folgendes kontrollieren:
System > Einstellungen System
Projekt > Stromlaufplan > Symbolpfad

In dieser Liste sollten ca. 27 Einträge sein.
Wichtig sind vor allem die Projekte AS1, AS2, AS3
sowie die 123er für die Leistungsschalter.

Existiert diese Liste nicht, ist eine Neuinstallation an einfachsten. Denn das nachtragen der Symbolprojekte von Hand dauert wahrscheinlich länger.

------------------
Winfried

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

inrema
Mitglied
Oberprojektleiter

Sehen Sie sich das Profil von inrema an!   Senden Sie eine Private Message an inrema  Schreiben Sie einen Gästebucheintrag für inrema

Beiträge: 7
Registriert: 06.03.2006

erstellt am: 18. Mrz. 2006 02:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Es freut mich das bei Dir alles Funtioniert.
Aber mein Problem  mit R071.06 jetzt wurde behoben.


MfG

Franzl

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



Karrierestart Centralized Audit Delivery / Mitarbeiter (w/m/d) Teamorganisation mit Kundenorientierung
Gemeinsam zukunftsweisende Lösungen für die Wirtschaftswelt von morgen entwickeln: Das ist das Ziel unserer mehr als 11.000 Kolleginnen und Kollegen an deutschlandweit 20 Standorten. Mit unseren innovativen Dienstleistungen in den Bereichen Wirtschaftsprüfung, Steuerberatung, Strategy and Transactions sowie im Consulting sind wir einer der Marktführer und begleiten unsere Mandanten in die Zukunft. ...
Anzeige ansehenRevision
inrema
Mitglied
Oberprojektleiter

Sehen Sie sich das Profil von inrema an!   Senden Sie eine Private Message an inrema  Schreiben Sie einen Gästebucheintrag für inrema

Beiträge: 7
Registriert: 06.03.2006

erstellt am: 18. Mrz. 2006 02:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Winfried,

Der Stefan H. hatte alles neu installiert und danach haben wir nur die üblichen Abstürze gehabt. ( Gruss an Billy Boy )
Aber mit R071.96 scheint alles zu funktionieren. Meistens sind die
Probleme mit Baugruppen-Import behoben, Matselect hat es, Baugruppe
Manager hat es, Schemasymbol ist da, nur das Material fehlt in der Datenbank. (Baugruppe ändern geht dann nicht. sonst nach > ändern kommt ein Hinweis das das Material benutzt wird. Wenn es nicht kommt
dann hatte  die MS Datenbank es beim Speichern vergeigt.
Was mir jedoch schleierhaft ist, warum funktioniert in 071.06 der Fixtext-Import-Export nicht mehr?


MFG

Franzl

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2021 CAD.de | Impressum | Datenschutz