Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  NX
  Fehlermeldung UG 7.5

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Fehlermeldung UG 7.5 (1496 mal gelesen)
Gee76
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Gee76 an!   Senden Sie eine Private Message an Gee76  Schreiben Sie einen Gästebucheintrag für Gee76

Beiträge: 55
Registriert: 09.02.2012

UG NX 7.5.4.4 MP2 Rev. E

erstellt am: 17. Feb. 2012 09:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Fehlermeldung.PNG


Fehlermeldung_2.PNG

 
Hi Spezis,

hier gleich die nächste Frage.
Wenn ich mich in der Zeichnung befinde und eine Identification Symbol erstellen möchte spielt UG verrückt und das Symbol lässt sich nicht auf die Zeichnung ablegen sondern hängt am Cursor.Die Fehlermeldungen im Anhang kommt nach dem schließen.
Hier die Version 7.5.4.4.

Gruß und Danke

G.Bel

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Gee76
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Gee76 an!   Senden Sie eine Private Message an Gee76  Schreiben Sie einen Gästebucheintrag für Gee76

Beiträge: 55
Registriert: 09.02.2012

UG NX 7.5.4.4 MP2 Rev. E

erstellt am: 17. Feb. 2012 09:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi,

noch was. Habe soeben gemerkt, dass, wenn ich eine vorhandene Annotation anpacke und neu platzieren möchte kommt dieser besagte Fehler.
Anbei Bilder,

Danke und Gruß

G.Bel

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Gee76
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Gee76 an!   Senden Sie eine Private Message an Gee76  Schreiben Sie einen Gästebucheintrag für Gee76

Beiträge: 55
Registriert: 09.02.2012

UG NX 7.5.4.4 MP2 Rev. E

erstellt am: 17. Feb. 2012 09:34    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Gee76
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Gee76 an!   Senden Sie eine Private Message an Gee76  Schreiben Sie einen Gästebucheintrag für Gee76

Beiträge: 55
Registriert: 09.02.2012

UG NX 7.5.4.4 MP2 Rev. E

erstellt am: 17. Feb. 2012 09:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Also, hab da mal jetzt die Assoziativät ausgeschaltet und jetzt gehts auch wieder.

Trotzdem könnt Ihr antworten, wenn jemanden diesbezüglich was bekannt ist

Gruß

G.Bel

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bazi84
Mitglied
Technischer Zeichner


Sehen Sie sich das Profil von bazi84 an!   Senden Sie eine Private Message an bazi84  Schreiben Sie einen Gästebucheintrag für bazi84

Beiträge: 113
Registriert: 25.02.2005

NX 7.5.5.4
WinXP 32bit
HP-Desktop PC :-(

erstellt am: 17. Feb. 2012 10:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Gee76 10 Unities + Antwort hilfreich

Hy,

wir hatten das gleiche Problem!
Unser Call wurde im 7.5.5er Update behoben.

Gruß
Bazi

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Gee76
Mitglied
Konstrukteur


Sehen Sie sich das Profil von Gee76 an!   Senden Sie eine Private Message an Gee76  Schreiben Sie einen Gästebucheintrag für Gee76

Beiträge: 55
Registriert: 09.02.2012

UG NX 7.5.4.4 MP2 Rev. E

erstellt am: 17. Feb. 2012 12:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

THX!

Weiss bescheid.

Gruß

G.Bel

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

DJ-Freezer
Mitglied
CAD-Trainer


Sehen Sie sich das Profil von DJ-Freezer an!   Senden Sie eine Private Message an DJ-Freezer  Schreiben Sie einen Gästebucheintrag für DJ-Freezer

Beiträge: 241
Registriert: 03.09.2007

NX 2 - 11
Win XP / 7
TCE und TCX

erstellt am: 22. Feb. 2012 11:38    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Gee76 10 Unities + Antwort hilfreich

Servus.

Das Problem kenn ich noch aus der NX 6, sollt in der 7.5 eigentl. schon gar nicht mehr da sein.
Ich hatte es damals, weil das Symbol einen "doppelten Bezug" hat. Lt. deinem Bild ist das Symbol auf die Ansicht verknüpft (gestrichelte Linie) und zusätzlich mit dem Pfeil auf eine Kante bezogen. Wenn Du das Symbol ohne jeglichen Bezug mal absetzt, sollte keine Meldung kommen...und dann nachträglich den Pfeil auf die Kante zuweisen.

Gruß Stephan

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2018 CAD.de