Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Architecture ACA (ADT)
  Wandverschneidungen im Plan

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Wandverschneidungen im Plan (665 mal gelesen)
iwo
Mitglied
Architektin


Sehen Sie sich das Profil von iwo an!   Senden Sie eine Private Message an iwo  Schreiben Sie einen Gästebucheintrag für iwo

Beiträge: 22
Registriert: 12.10.2012

AutoCAD Architecture 2011-2014
Asus CM 6730
Grafikkarte ATI Fire Pro V5900

erstellt am: 08. Mrz. 2015 00:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
wie kann es sein, dass beim erstellen eines Plans im Layout plötzlich fehlerhaft Wandverschneidungen zu sehen sind, obwohl die "Darstellungen" einwandfrei sind?

------------------
iwo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9270
Registriert: 28.08.2003

Win 10 Pro

erstellt am: 08. Mrz. 2015 06:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für iwo 10 Unities + Antwort hilfreich

Guten Morgen,

die Frage wird dir nur Autodesk beantworten können, so wie du sie gestellt hast.

Manchmal hilft ein OBJRELUPDATE (ich hoffe, den Befehl gibt es noch) und ein REGENALL kann auch nicht schaden.

Ode im Layout verschneiden sich die Wände mit evtl. vorhandenen Xrefs? Oder oder oder... das ist glaube ich pauschal so nicht zu sagen. Wenn du wirklich eine Antwort haben möchtest, dann solltest du eine Beispielzeichnung posten.

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

"Gehe nicht, wohin der Weg führen mag, sondern dorthin, wo kein Weg ist, und hinterlasse eine Spur."
Jean Paul

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

dr-nikolai
Ehrenmitglied
CAD-Faktotum



Sehen Sie sich das Profil von dr-nikolai an!   Senden Sie eine Private Message an dr-nikolai  Schreiben Sie einen Gästebucheintrag für dr-nikolai

Beiträge: 1784
Registriert: 10.04.2002

erstellt am: 10. Mrz. 2015 08:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für iwo 10 Unities + Antwort hilfreich

Kann es sein, dass Du mit dem Projektnavigator arbeitest?

------------------
Gruß,
Mario


"Jeder Tag ist ein Geschenk; er ist nur manchmal Scheiße verpackt" 
Gisbert Zu Knyphausen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

iwo
Mitglied
Architektin


Sehen Sie sich das Profil von iwo an!   Senden Sie eine Private Message an iwo  Schreiben Sie einen Gästebucheintrag für iwo

Beiträge: 22
Registriert: 12.10.2012

AutoCAD Architecture 2011-2014
Asus CM 6730
Grafikkarte ATI Fire Pro V5900

erstellt am: 12. Mrz. 2015 18:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
sorry, dass es so lange gedauert hat, es gab noch andere Probleme.
Ja, ich habe das Projekt im Projektnavi erstellt.
Gerade als ich es nochmal geöffnet habe um Screenshots zu machen - war alles wieder O.K..
Typischer Fall von Vorführeffekt!
Trotzdem, Danke!

------------------
iwo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

surfen281
Mitglied
Student


Sehen Sie sich das Profil von surfen281 an!   Senden Sie eine Private Message an surfen281  Schreiben Sie einen Gästebucheintrag für surfen281

Beiträge: 496
Registriert: 08.09.2002

ACA 2016; MAX 2016, Photoshop.....
WIN 7 64bit; 2xXeon X5690; Quadro 4000; 48GB RAM;

erstellt am: 21. Mrz. 2015 17:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für iwo 10 Unities + Antwort hilfreich

Hallo Mario
Habe auch hin und wieder Probleme wie von IWO beschrieben... - Was hat das mit dem Projekt Navigator zu tun? (XRefs...?)
LG, mARTin

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz