Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  SOFiCAD
  Befehle verschwunden

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Befehle verschwunden (1094 mal gelesen)
Nick95
Mitglied


Sehen Sie sich das Profil von Nick95 an!   Senden Sie eine Private Message an Nick95  Schreiben Sie einen Gästebucheintrag für Nick95

Beiträge: 2
Registriert: 11.12.2014

AutoCAD Architecture + SoFiCAD 2012 18.2

erstellt am: 11. Dez. 2014 17:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

ich habe folgendes Problem:
Wenn ich z.B. eine Linie anwähle und diese mit dem Rechte-Maustaste-Menü verschieben will ist dies nicht möglich, da die Befehle Verschieben, Kopieren, Löschen und Skalieren verschwunden sind.
Ich habe diese Befehle heute schon oft benutzt und nun sind sie weg.

Wer kann mir helfen?
Gruß Nick

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Nick95
Mitglied


Sehen Sie sich das Profil von Nick95 an!   Senden Sie eine Private Message an Nick95  Schreiben Sie einen Gästebucheintrag für Nick95

Beiträge: 2
Registriert: 11.12.2014

AutoCAD Architecture + SoFiCAD 2012 18.2

erstellt am: 16. Dez. 2014 09:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Habe die Lösung gefunden:
Unter
- Optionen
- Auswahl
- Auswahlmodi
war der Haken bei:
"Objekt vor Befehl"
verschwunden.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz