Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  VISI-Series
  Fangmodus

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Fangmodus (749 mal gelesen)
pheelib
Mitglied
Cam Programmierer/ CNC Bediener

Sehen Sie sich das Profil von pheelib an!   Senden Sie eine Private Message an pheelib  Schreiben Sie einen Gästebucheintrag für pheelib

Beiträge: 5
Registriert: 12.11.2005

erstellt am: 12. Nov. 2005 12:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo alle zusammen

Mein erster Beitrag in diesem Forum und schon geht es um ein Problem:

Ich habe auf einem neuen Rechner das Visi 12.1 installiert und habe nun Probleme mit dem Fangmodus. Wenn ich einen Schnittpunkt oder Kreismittelpunkt auswählen will fängt er ihn kurz aber schon bei der kleinsten Mausbewegung lässt er wieder "los".
Ich habe schon in den Fang- Einstellungen die Pixelzahl erhöht aber es bringt leider nichts.
Vielleicht liegt es daran dass der Rechner einen TFT Monitor hat aber ich kenne viele die mit einem TFT arbeiten und keine Probleme damit haben...

Ich danke mal im Vorraus um evtl. Ratschläge, denn so kann man ja nicht arbeiten

Gruss
Philipp

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

lownranger007
Mitglied
Konstrukteur


Sehen Sie sich das Profil von lownranger007 an!   Senden Sie eine Private Message an lownranger007  Schreiben Sie einen Gästebucheintrag für lownranger007

Beiträge: 25
Registriert: 28.06.2004

Dell Precision Tower 5810
Xeon E-1620v3 @ 3.50GHz
32GB Ram, 1TB SSD+512GB HD
AMD Fire Pro W7100 (8GB)
Siemns NX 11.0.2 MP10 Mold Design
VisiCad 2017R2 SU2

erstellt am: 14. Nov. 2005 09:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für pheelib 10 Unities + Antwort hilfreich

Hi
Was hast du denn für eine Grafikkarte?
Wenn es eine ATI ist solltest du im Visi Systemordner, in der Datei
Graphics.cfg den Parameter FORCE CARET REFRESH auf 1 setzen.
Vieleicht hilft das

Gruß Lowni

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

pheelib
Mitglied
Cam Programmierer/ CNC Bediener

Sehen Sie sich das Profil von pheelib an!   Senden Sie eine Private Message an pheelib  Schreiben Sie einen Gästebucheintrag für pheelib

Beiträge: 5
Registriert: 12.11.2005

erstellt am: 15. Nov. 2005 17:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke!

Jetzt funzt es wie ne eins

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz