Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Autodesk REVIT
  Volumenstrom im System stimmt nicht überein

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: Hilfreiche Tipps und Tricks aus der Praxis prägnant, und auf den Punkt gebracht für Autodesk Produkte
Autor Thema:  Volumenstrom im System stimmt nicht überein (251 mal gelesen)
FreshHans
Mitglied
Student (Gebäudetechnik)

Sehen Sie sich das Profil von FreshHans an!   Senden Sie eine Private Message an FreshHans  Schreiben Sie einen Gästebucheintrag für FreshHans

Beiträge: 5
Registriert: 20.09.2021

Volumenstrom stimmt nicht überein

erstellt am: 25. Okt. 2021 17:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


image.png


Unbenannt.PNG


Unbenannt1.PNG

 
Hallo Zusammen,


ich versuche seit ein paar Wochen vergeblich mein System Berechnungsfähig zu machen.

Vielleicht kann mir einer weitehelfen.

Ich habe über gemeinsam genutzte Parameter einen Volumenstrom für das ganze System eingestellt.

Alle meine Bauteile haben den selben Volumenstrom, da es sich um einen Hausanschluss handelt.

In meinem Systembrowser verfügt das System auch über ein Volumenstrom. Wenn ich jedoch eine Systemprüfung mache unterscheidet sich der Volumenstrom je Bauteil. Manche Bauteile haben ein Volumenstrom jedoch keine Fließrichtung und mache haben eine Fließrichtung jedoch kein Volumenstrom.

Dadurch kann ich keine Rohrnetzberechnung durchführen. Diese Spuckt mir immer nur Werte für eine kleinen Teil des Systems aus.

Außerdem habe ich das System durch zwei Enddeckel begrenzt. So viel ich weiß müsste das kein Problem sein.

Hoffentlich kann mir einer Weiterhelfen.

Ich habe alles Versucht.

Liebe Grüße 

Hans

Bilder:

Zwei Bilder zeigen mein System und die Unterschiedlichen Volumenströme.

Ein Bild zeigt meine Druckverlustberechnung.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Pimo
Mitglied
techn. Angestellter


Sehen Sie sich das Profil von Pimo an!   Senden Sie eine Private Message an Pimo  Schreiben Sie einen Gästebucheintrag für Pimo

Beiträge: 86
Registriert: 04.06.2006

AutoCad MEP 2018-2021
Revit 2018-2021

erstellt am: 30. Nov. 2021 14:42    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für FreshHans 10 Unities + Antwort hilfreich

Hallo Hans,
hast du schon eine Lösung für dein Problem gefunden?
Oft kommt es vor, dass der Volumenstrom nicht richtig gerechnet wird, wenn die Fließrichtung der Zubehörbauteile nicht stimmt.
Manche Bauteile haben bei den Anschlüssen die Definition ein- bzw ausgehend und die müssen dann in der Fließrichtung richtig positioniert sein.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2021 CAD.de | Impressum | Datenschutz