Hot News aus dem CAD.de-Newsletter:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  BeckerCAD
  Windows XP SP2/ BeckerCad 2Pro

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Windows XP SP2/ BeckerCad 2Pro (868 mal gelesen)
Werner Bruns
Mitglied
Schiffbauer


Sehen Sie sich das Profil von Werner Bruns an!   Senden Sie eine Private Message an Werner Bruns  Schreiben Sie einen Gästebucheintrag für Werner Bruns

Beiträge: 178
Registriert: 03.02.2003

erstellt am: 05. Sep. 2004 20:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,
vor einigen Tagen habe das SP2 von Windows XP-Home installiert. Nun stellt sich folgendes Problem in BeckerCad 2Pro ein.
Wenn ich eine Folieneigenschaft ändern möchte, und im linken Feld eine Folie markieren möchte, bekomme ich nachfolgenden Fehlermeldung:

ERR Getltem

Gibt es im Forum BeckerCad Anwender, die diesen Fehler auch festgestellt haben?
In der rechten Fensterhälfte kann ich die Folieneigenschaften jedoch ändern.

Gruß
Werner Bruns


Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Ted
Mitglied



Sehen Sie sich das Profil von Ted an!   Senden Sie eine Private Message an Ted  Schreiben Sie einen Gästebucheintrag für Ted

Beiträge: 57
Registriert: 22.04.2002

erstellt am: 10. Dez. 2004 21:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Werner Bruns 10 Unities + Antwort hilfreich

Hallo Werner

Wir arbeiten neben dem TurboCAD V 10.1 auch mit BeckerCAD V 2 Pro und SP 2 wurde ebenfalls installiert. Zu Ihrem Leidwesen: wir kennen das Problem nicht. Alles läuft wie geölt. Liegt es ev. daran, dass wir SP 2 nicht "Pflegeleicht" über das ganze System gespielt haben, sondern nach dem Schema: Daten extern sichern, Platte neu formatieren, XP aufspielen, SP 2 aufspielen, übrige Programme instllieren sowie Daten und losgehts?
Zugegeben der Zeitaufwand ist gross bis beträchtlich. Wie es aber scheint hat es sich gelohnt.
Mit freundlichen Grüssen Ted.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz