Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Nemetschek Allplan
  Linie springt zum Fadenkreuz

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Linie springt zum Fadenkreuz (873 mal gelesen)
Tellefonmann
Mitglied
Projektleiter

Sehen Sie sich das Profil von Tellefonmann an!   Senden Sie eine Private Message an Tellefonmann  Schreiben Sie einen Gästebucheintrag für Tellefonmann

Beiträge: 1
Registriert: 09.08.2013

Nemetschek Allplan 2009 mit Windows 7

erstellt am: 09. Aug. 2013 16:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Mitzeichner,

ich weiß nicht, wie ich es gemacht habe, aber wenn ich nun die Länge einer Linie über die Koordinaten eingebe, "springt" das Ende der Linie nach der Dezimaleingabe zum Fadenkreuz. Zum Beispiel hat die Linie bei X=2 eine Länge von 2 Metern, jedoch bei 2,4 eine Länge von je nach dem wo das Fadenkreuz auf dem Bildschirm ist.

Wie bekomme ich das wieder weg???

TIA Tellefonmann

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

luftfisch
Mitglied



Sehen Sie sich das Profil von luftfisch an!   Senden Sie eine Private Message an luftfisch  Schreiben Sie einen Gästebucheintrag für luftfisch

Beiträge: 71
Registriert: 07.10.2012

erstellt am: 10. Aug. 2013 10:15    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Tellefonmann 10 Unities + Antwort hilfreich

Hallo,

so ganz kann ich nicht nach vollziehen, was der Cursor bzw. das Fadenkreuz macht. Stelle bitte einen Screenshot - gesamter Bildschirminhalt - ein, damit man sich ein Bild von den Einstellungen machen kann. Am besten dann, wenn der Fehler auftritt.

Zeichnest Du im Grundriss oder aus Versehen in einer Ansicht/Isometrie?

Wie sieht es mit den üblichen Verdächtigen aus - Hotlinetools ausgeführt?

Allmenu > Service > Hotlinetools

cleanup: Initialisiert die Bildschirmanzeige
cleanstd: CAD Einstellungen zurück setzen
Vorher bitte savestd ausführen!
cleanreg: Registrierungseinstellungen zurück setzen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz