Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Nemetschek Allplan
  falsches Plottbild

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   falsches Plottbild (991 mal gelesen)
countryclaudi
Mitglied
Bauzeichnerin


Sehen Sie sich das Profil von countryclaudi an!   Senden Sie eine Private Message an countryclaudi  Schreiben Sie einen Gästebucheintrag für countryclaudi

Beiträge: 97
Registriert: 05.07.2007

Allplan 2009
Microsoft Windows 7

erstellt am: 21. Aug. 2012 08:11    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Beispiel.jpg

 
Seit kurzem sind immer Vierecke und blaue Linien beim Plotten zu sehen. Im normalen Zeichenbild ist nichts, aber sobald wir aufs Plotten gehen (egal ob Plotter oder pdf) erscheinen diese Vierecke und Linien. Ein Druck ohne diese ist nicht mehr möglich. Was kann das sein und wie bekommen wir das wieder weg?

LG Claudia

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

hasenohrcad
Mitglied
Architekt


Sehen Sie sich das Profil von hasenohrcad an!   Senden Sie eine Private Message an hasenohrcad  Schreiben Sie einen Gästebucheintrag für hasenohrcad

Beiträge: 987
Registriert: 26.10.2004

aktuell Allplan 2016-1-8 64bit

erstellt am: 21. Aug. 2012 12:38    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für countryclaudi 10 Unities + Antwort hilfreich

das sind die bauachsen der bauteile!
schalte die mal aus unter optionen architektur - darstellung - achse aus :-)
gruß h.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

countryclaudi
Mitglied
Bauzeichnerin


Sehen Sie sich das Profil von countryclaudi an!   Senden Sie eine Private Message an countryclaudi  Schreiben Sie einen Gästebucheintrag für countryclaudi

Beiträge: 97
Registriert: 05.07.2007

Allplan 2009
Microsoft Windows 7

erstellt am: 21. Aug. 2012 12:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
der Haken ist raus, er stellt es aber trotzdem beim Plot dar.

LG Claudia

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

countryclaudi
Mitglied
Bauzeichnerin


Sehen Sie sich das Profil von countryclaudi an!   Senden Sie eine Private Message an countryclaudi  Schreiben Sie einen Gästebucheintrag für countryclaudi

Beiträge: 97
Registriert: 05.07.2007

Allplan 2009
Microsoft Windows 7

erstellt am: 27. Aug. 2012 11:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hat denn keiner noch eine Idee, wie wir das beheben können?

LG Claudia

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

hasenohrcad
Mitglied
Architekt


Sehen Sie sich das Profil von hasenohrcad an!   Senden Sie eine Private Message an hasenohrcad  Schreiben Sie einen Gästebucheintrag für hasenohrcad

Beiträge: 987
Registriert: 26.10.2004

aktuell Allplan 2016-1-8 64bit

erstellt am: 27. Aug. 2012 13:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für countryclaudi 10 Unities + Antwort hilfreich

ja
gehe mal in den plotmodus
klicke auf den icon pläne plotten
im reiter auswahl ist rechts auch ein bereich in dem die zu plottenden elemente ausgewählt werden können.
dort gibt es das thema bauteilachsen noch einmal - unabhängig von den einstellungen untern optionen !!
schalte auch hier die bauteilachsen aus
fertich
:-)
gruß h.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

countryclaudi
Mitglied
Bauzeichnerin


Sehen Sie sich das Profil von countryclaudi an!   Senden Sie eine Private Message an countryclaudi  Schreiben Sie einen Gästebucheintrag für countryclaudi

Beiträge: 97
Registriert: 05.07.2007

Allplan 2009
Microsoft Windows 7

erstellt am: 27. Aug. 2012 13:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke, sie sind weg. Jetzt sieht das Plottbild wieder so aus, wie es sein soll!

DANKE!!!!!!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz