Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Nemetschek Allplan
  Nemetschek Allplan V17

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Nemetschek Allplan V17 (1163 mal gelesen)
Detlef Hangebrauk
Mitglied
Netzwerkadministrator

Sehen Sie sich das Profil von Detlef Hangebrauk an!   Senden Sie eine Private Message an Detlef Hangebrauk  Schreiben Sie einen Gästebucheintrag für Detlef Hangebrauk

Beiträge: 2
Registriert: 29.10.2008

erstellt am: 29. Okt. 2008 16:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

ich habe ein Problem mit Allplan V17 (ja ist schon ein paar Tage her), das sich nach einer Neuinstallation mit Workgroup-Manager wie folgt darstellt:

In den Projekten werden keine Schraffuren mehr dargestellt.
Die Layer werden nur noch mit einer Nummer mit vorgestellten ?? dargestellt. Sind aber in der Layer-Übersicht nicht auffindbar.

Die Projekte wurden aus der alten Netzwerk-Struktur in die neue kopiert und über die Hotline-Tools reorganisiert. Im Project-Manager werden auch alle Projekte dargestellt.

Ich hoffe es kann mir einer helfen 

mfg
Detlef Hangebrauk

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Joerg Schulz
Moderator
Selbständiger EDV Dienstleister


Sehen Sie sich das Profil von Joerg Schulz an!   Senden Sie eine Private Message an Joerg Schulz  Schreiben Sie einen Gästebucheintrag für Joerg Schulz

Beiträge: 353
Registriert: 24.11.2003

naja, unterschiedlich
bin in der edv branche tätig

erstellt am: 29. Okt. 2008 18:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Detlef Hangebrauk 10 Unities + Antwort hilfreich

Herzlich Willkommen auf CAD.de

Haben Sie denn auch die Verzeichnisse "STD", "USR" und "Net" mitkopiert?

Im STD Verzeichnis liegen die Angaben für die Schraffuren und die Layer, sofern diese aus dem "Büro" genommen werden
Im USR Verzeichnis liegen die Userdaten
Im Net Verzeichnis die Angaben für die User und die Projekte, wenn der Workgroupmanager mit installiert ist. Aber vorsicht, die Rechnernamen sollten sich nicht ändern

------------------
Beste Grüße und viel Spass

Jörg S

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Detlef Hangebrauk
Mitglied
Netzwerkadministrator

Sehen Sie sich das Profil von Detlef Hangebrauk an!   Senden Sie eine Private Message an Detlef Hangebrauk  Schreiben Sie einen Gästebucheintrag für Detlef Hangebrauk

Beiträge: 2
Registriert: 29.10.2008

erstellt am: 29. Okt. 2008 18:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Herr Schulz,

Es wurde das gesamte AllPlan Verzeichnis von einem Server auf den anderen kopiert. Freigabe ist gemacht worden und Rechte wurden gesetzt.
Auf den CAD-Rechnern wurde Nemetschek neu installiert.
Rechner sind aber Namenstechnisch nicht verändert worden.

mfg
Detlef Hangebrauk

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

hasenohrcad
Mitglied
Architekt


Sehen Sie sich das Profil von hasenohrcad an!   Senden Sie eine Private Message an hasenohrcad  Schreiben Sie einen Gästebucheintrag für hasenohrcad

Beiträge: 987
Registriert: 26.10.2004

aktuell Allplan 2016-1-8 64bit

erstellt am: 29. Okt. 2008 20:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Detlef Hangebrauk 10 Unities + Antwort hilfreich

wenn layer mit einem ?? dargestellt werden bedeutet dies, dass der Layernummer kein name zugeordnet werden konnte.
Diese zuordnung wird in der 2006er version noch durch eine datei layerdef.dat sichergestellt, die entweder im standardverzeichnis liegt oder im projekt selbst platziert ist wenn die layer auf projekt eingestellt sind. ich glaube diese verhaltensweise war auch in version 17 schon da.

was die schraffuren angeht ist zu fragen, ob die projektbezogen eingesetzt waren oder bürobezogen. in beiden fällen sollte man mal den zugriffspfad kontrollieren und auch die rechte.

das sind ad hoc meine einschätzungen
mit gruß vom h.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

anbue
Mitglied



Sehen Sie sich das Profil von anbue an!   Senden Sie eine Private Message an anbue  Schreiben Sie einen Gästebucheintrag für anbue

Beiträge: 653
Registriert: 07.10.2000

Allplan V4 - 2003

erstellt am: 30. Okt. 2008 10:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Detlef Hangebrauk 10 Unities + Antwort hilfreich

Meine ersten Ideen gingen in die Richtung, die auch die anderen Ratgeber eingeschlagen haben. Deshalb erstmal eine Nachfrage: Hast Du nur Probleme mit den vorhandenen Daten und kannst neue ganz normal erzeugen: Also Schraffuren verwenden (siehst du sie in der Auswahlliste) und kannst Du Layer zuweisen (siehst Du Deine gewohnte Layerliste). Das wäre für mich zwar erstmal unvorstellbar aber jetzt, beim dritten Mals, lese ich deine Frage so ?

Gruß Andreas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz