Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Nemetschek Allplan
  Allplan BIM 2008 Installation

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Allplan BIM 2008 Installation (2174 mal gelesen)
Build-it-Bigger
Mitglied
Bauingenieur


Sehen Sie sich das Profil von Build-it-Bigger an!   Senden Sie eine Private Message an Build-it-Bigger  Schreiben Sie einen Gästebucheintrag für Build-it-Bigger

Beiträge: 18
Registriert: 21.02.2008

HP xw9300 - Dualprozessor - 8GB - 32/64Bit XP
Nvidia QuadroFX 3450<P>Solidworks 2007/2008

erstellt am: 03. Sep. 2008 09:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


NemetschekAllplanBIM2008-Installationprobleme.pdf

 
Wir haben große Probleme bei der Installation von Allplan BIM 2008. Wir hatten es nun auf 6 PCs versucht und nur auf 2 PCs hinbekommen.
Das Problem ist, dass nicht mal die Installationsroutine startet und gleich eine Fehlermeldung kommt.
Im Anhang seht Ihr die Fehlermeldungen.

Wir haben die Vermutung, dass es evtl. mit der Grafikkarte zu tun haben könnte. Auf den 2 PCs wo es funktionierte ist eine ATI FireGL V3100 eingebaut. Die anderen PC haben eine Nvidia Quadro FX.

Kennt jemand diese Probleme?

Wir sind hier echt am Verzweifeln!!!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

anbue
Mitglied



Sehen Sie sich das Profil von anbue an!   Senden Sie eine Private Message an anbue  Schreiben Sie einen Gästebucheintrag für anbue

Beiträge: 653
Registriert: 07.10.2000

Allplan V4 - 2003

erstellt am: 03. Sep. 2008 10:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Build-it-Bigger 10 Unities + Antwort hilfreich

Keine konkrete Idee, aber
- gibt es die Datei VFP9Rerr.log und steht da was drin, was hilft ?
- gibt es keinen Installtionssupport durch die Hotline mehr ?

Gruß Andreas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Build-it-Bigger
Mitglied
Bauingenieur


Sehen Sie sich das Profil von Build-it-Bigger an!   Senden Sie eine Private Message an Build-it-Bigger  Schreiben Sie einen Gästebucheintrag für Build-it-Bigger

Beiträge: 18
Registriert: 21.02.2008

HP xw9300 - Dualprozessor - 8GB - 32/64Bit XP
Nvidia QuadroFX 3450<P>Solidworks 2007/2008

erstellt am: 03. Sep. 2008 11:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

die VFP9Rerr.log gibt es nicht. Diese kann auch nicht angelegt werden, da die Software versucht, die Datei auf dem CD-Laufwerk zu erstellen.
Das Gleiche geschieht auch wenn man die Installationsdateien auf die Festplatte kopiert und von dort aus startet.

Der Support kann uns auch nicht weiterhelfen. Wir können hier nicht wegen eines Programmes alle Rechner platt machen oder neue Grafikkarten kaufen.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

niku
Ehrenmitglied
Architekt


Sehen Sie sich das Profil von niku an!   Senden Sie eine Private Message an niku  Schreiben Sie einen Gästebucheintrag für niku

Beiträge: 1551
Registriert: 19.08.2007

erstellt am: 03. Sep. 2008 14:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Build-it-Bigger 10 Unities + Antwort hilfreich

Hi,

an den GraKas liegt es definitv nicht. Wir haben hier auch einige Quadros.
Das Problem ist ja anscheinend nicht die Allplaninstallation selbst, sondern das Mengenmodul, oder?

Irritierend ist die Fehlermeldung ungültiger Pfad oder Dateiname und daraus resultierend das DVD-LW als Ablageort des Fehlerprotokolls.
Mit oder ohne Workgroupmanager?

niku

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Build-it-Bigger
Mitglied
Bauingenieur


Sehen Sie sich das Profil von Build-it-Bigger an!   Senden Sie eine Private Message an Build-it-Bigger  Schreiben Sie einen Gästebucheintrag für Build-it-Bigger

Beiträge: 18
Registriert: 21.02.2008

HP xw9300 - Dualprozessor - 8GB - 32/64Bit XP
Nvidia QuadroFX 3450<P>Solidworks 2007/2008

erstellt am: 03. Sep. 2008 15:11    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Es handelt sich um das Mengenmodul. Mit und ohne Workgroupmanager hatten wir es probiert.
Beides erfolglos.

@ Niku: habt ihr auch das mengenmodul installiert? gab es da probleme?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

niku
Ehrenmitglied
Architekt


Sehen Sie sich das Profil von niku an!   Senden Sie eine Private Message an niku  Schreiben Sie einen Gästebucheintrag für niku

Beiträge: 1551
Registriert: 19.08.2007

erstellt am: 03. Sep. 2008 16:15    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Build-it-Bigger 10 Unities + Antwort hilfreich

Hi,

01. Verfügen alle Rechner über das gleiche OS? x32 oder x64 bzw. unter welchem soll es laufen (oder gar Vista)?

02. Nutzt Ihr die aktuellste Release C?

03. Andere Allpan 2008 DVD schon für die Installation getestet?

04. Habt Ihr denn Allplan nun mit oder ohne Workgroupmanager im Einsatz?
Beides macht keinen Sinn, daher stutze ich etwas

.....Mit und ohne Workgroupmanager hatten wir es probiert....


Wir nutzen das BCM unter Xp x32 und Vista x64. Installation war problemlos

Gruß niku

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz